Problème sifflemment poste téléphonique

Dans le forum Electro Ménager - par ELISA2206 le 28 Septembre 2016

  1. ELISA2206

    ELISA2206 70 ans,

    Bonjour,

    J'ai du bruit (type sifflement) dans mes postes téléphoniques type maestro 2040, ils sont installés derrière un Forum R208
    Par contre j'ai aussi des Maestro 350 installés derrière cette même centrale et là pas de problème
    c'est maestro 2040 étaient installés chez mon fils dans une même configuration et là pas de problème

    Avez-vous une solution
    merci
     
    ELISA2206 , 28 Septembre 2016
    #1
  2. omega.067

    omega.067 65 ans, Hainaut

    hello
    le sifflement, c'est du Larsen, ???
    y a-t-il un réglage de volume sonore ??
    éventuellement inverse les fils de raccordement a et b dans la fiche du poste si c'est une pentapolaire, ou dans la prise murale si c'est du RJ12
    Michel
     
    omega.067 , 1 Octobre 2016
    #2
  3. ELISA2206

    ELISA2206 70 ans,

    Bonjour,

    merci pour ta réponse, après avoir inversé les fils à la prise j'ai toujours le même problème, si tu as une autre solution .

    Merci
     
    ELISA2206 , 4 Octobre 2016
    #3
  4. entraxe

    entraxe 54 ans, Luxembourg

    Un baby phone dans la maison, ou alarme sans fil ?
    Repetiteur wifi, radio amateur comme voisin ?
    Cherchons des sources externes...
     
    entraxe , 5 Octobre 2016
    #4
  5. jack333

    jack333 66 ans, Namur

    permuter les appareils avec ceux de ton fils pourrait donner une piste.....
     
    jack333 , 5 Octobre 2016
    #5