Problème sur sèche linge AEG Lavatherm

Dans le forum Remise à neuf - par stany2005 le 9 Décembre 2015

  1. stany2005

    stany2005 69 ans, Namur

    Bonjour ,
    Mon sèche linge AEG Lavatherm T59870 avec pompe à chaleur me pose 2 problèmes .
    1° Temps de sèchage hyper long , beaucoup plus long que celui de l'affichage.
    2° Pas d'eau dans le bac de récupération.
    Lors du démontage et nettoyage de celui-ci , les 2 tuyaux (Blanc et Rouge ) qui sont branchés sur la pompe ne sont pas bouchés.
    La pompe à chaleur fonctionne et chauffe normalement .
    Après divers essais , temps de cycle toujours très long et toujours pas d'eau dans le bac récolteur. Pourriez vous m'aider de vos conseils pour remédier à ces problèmes .
    Merci d'avance
     
    stany2005 , 9 Décembre 2015
    #1
  2. Bled1508

    Bled1508 Hainaut

    Bonjour,

    Avez-vous nettoyer tous les filtres vérifier tous les tuyaux ainsi que vérifier si le sèche linge chauffe quand il est mis en fonction.
    De plus, pourriez-vous me dire si les vêtements sortent secs lorsque le sèche linge à fini son cycle?

    Bien à vous,
     
    Bled1508 , 10 Décembre 2015
    #2
  3. stany2005

    stany2005 69 ans, Namur

    Bonjour ,

    Tous les filtres sont nettoyés , les tuyaux sont propres et ne sont pas bouchés ,la pompe à chaleur fonctionne et chauffe , par contre le cycle est très très long et les vêtements ne sont pas totalement secs .
    Bien à vous
     
    stany2005 , 10 Décembre 2015
    #3
  4. Bled1508

    Bled1508 Hainaut

    Quel age a votre appareil?
     
    Bled1508 , 11 Décembre 2015
    #4
  5. stany2005

    stany2005 69 ans, Namur

    Acheté en septembre 2011
     
    stany2005 , 11 Décembre 2015
    #5
  6. chinel

    chinel Autre pays

    bonjour,peut être une chaussette ou autre passée entre le tambour et le joint de porte ?
     
    chinel , 11 Décembre 2015
    #6
  7. thekingclaes

    thekingclaes 30 ans, Luxembourg

    Bonjour ,

    Je regarderais du coté de la pompe de relevage ...
     
    thekingclaes , 11 Décembre 2015
    #7
  8. stany2005

    stany2005 69 ans, Namur

    Vous suggérer un problème au niveau de la pompe ,
    le linge est malgré tout séché partiellement , mais pas de trace d'eau nulle part .
    je vais donc vérifier le fonctionnement de la pompe de relevage , mais cela ne me parait pas évident d'y accéder. Ne pensez vous pas qu'il pourrait y avoir également un problème au condenseur . Merci pour votre aide.
     
    stany2005 , 12 Décembre 2015
    #8
  9. stany2005

    stany2005 69 ans, Namur

    Après plusieurs vérifications , la pompe est nickel par contre je constate que la pompe à chaleur fonctionne et devient très chaude après un certain temps , mais les tuyaux en cuivre qui alimentent le condenseur ne chauffent pas. Voilà sans doute pourquoi il n'y a pas d'eau dans le bac récolteur ni dans le compartiment de la pompe. Pourriez vous m'aider afin de résoudre ce problème de chauffe .Merci pour vos réponses.
     
    stany2005 , 4 Janvier 2016
    #9
  10. Bonjour,

    Avez vous solutionné votre problème? Car j'ai le même problème.

    Bonne journée
     
    francoisadam , 10 Octobre 2016
    #10
  11. babardon

    babardon 37 ans, Luxembourg

    Bonjour,

    Avez -vous trouvé une solution à ce problème j'ai moi aussi exactement le même :sob:
     
    babardon , 15 Octobre 2017
    #11
  12. thekingclaes

    thekingclaes 30 ans, Luxembourg

    qu'avez vous comme problème ?
    Reference ?

    Merci
     
    thekingclaes , 16 Octobre 2017
    #12
  13. babardon

    babardon 37 ans, Luxembourg

    comme si-dessus un sèche linge AEG Lavatherm T59870 avec pompe à chaleur

    il met 6 heures pour sécher 5 essuies et ils sont bof sec

    les filtres sont propre il ne rejette pas d'eau
     
    babardon , 16 Octobre 2017
    #13
  14. danithecat

    danithecat 32 ans, Namur

    Bonsoir.
    Si le cycle s'allonge anormalement, que les filtres sont propres, Si le compresseur chauffe anormalement et que le cycle thermodynamique ne semble pas se faire(pas d'eau dans le bac) il y probablement une perte de fluide frigorigène. Vous pouvez faire appel a un frigoriste pour détecter la fuite, reparer si c'est possible et remettre une charge mais le coût de la remise en état est plus ou moins la moitié du prix d'un séchoir neuf....
     
    danithecat , 16 Octobre 2017
    #14
  15. thekingclaes

    thekingclaes 30 ans, Luxembourg

    Sur les sèche linge pompe a chaleur , l'échangeur s'encrasse super vite .
    C'est peut être pour cette raison qu'il ne monte pas en température et donc pas d'évaporation de l'humidité du linge .
     
    thekingclaes , 17 Octobre 2017
    #15
  16. babardon

    babardon 37 ans, Luxembourg

    Voila pour info dans mon cas d’après un technicien AEG compresseur bloquer donc tout le groupe pompe à chaleur a remplacer :sob:
     
    babardon , 12 Novembre 2017
    #16
  17. gerard2018

    gerard2018 51 ans, Flandre

    Dans notre cas, les filtres étaient complètement colmatés par une sorte de graisse, calcaire...
    On nettoyait les filtres après chaque cycle et ils étaient apparemment propres, mais en fait, l'air ne passait plus.
    Solution: mettre les filtres au lave-vaisselle avec une température assez haute (70°C), en faisant bien attention que rien ne puisse percer ces filtres.
    Attention qu'il y a 2 filtres. Un est accessible en ouvrant la grande porte du séchoir. L'autre se trouve en bas de l'appareil, facilement accessible via une petite porte. Les 2 filtres doivent être bien propres. Quand le filtre d'en bas est démonté, on peut facilement donner un coups d'aspirateur sur l'échangeur. Cela ne fait pas de tord.
     
    gerard2018 , 23 Janvier 2018
    #17
  18. cryoglobe

    cryoglobe Brabant Wallon

    Bonjour

    Je suis vigilant pour le nettoyage des filtres .. cependant , vu que mon Lavatherm ne respecte plus les temps de séchage affichés , et sèche de moins en moins bien .. je me demande ce qui cause le problème.
    Filtre et condenseur.jpg
    J'ai une question ...
    Est-ce qu'il est normal d'avoir un fond d'eau dans la partie ou il y a le filtre et le condenseur ?

    fond eau.JPG
     
    cryoglobe , 20 Avril 2018
    #18
  19. sociopatt

    sociopatt 37 ans, Hainaut

    Bonjour,
    j'ai le même problème, j'ai nettoyé complétement la partie pompe hyper encrassé, il y a une nouvelle pompe de levage, le linge est chaud mais reste humide, vérifier que tout les joints sont en bonne état et qu'ils sont bien placé. comment puis je vérifier la pompe, elle tourne puis le linge est chaud, le ventilateur tourne.:sob:

    sur un Whirlpool Economy 81

    merci de vos réponses.
     
    sociopatt , 10 Décembre 2018
    #19
  20. jojo4

    jojo4 68 ans, Autre pays

    Perso,le sèche-linge ne fonctionne plus que pour défroisser et enlever les peluches et poussières,c'est à dire 8' ou 10' pour une lessive!Avec le chauffage-sol,la lessive est mise sur un banal sèchoir le soir et le sèche linge termine le boulot le matin.C'est un appareil énergivore (traditionnel+condensation) ou source d'emmerdes si PaC.
    Quand on peut s'en passer,ça fait des économies!:grinning::grinning::grinning:
     
    jojo4 , 11 Décembre 2018
    #20
    fgalette aime ça.
Chargement...

Sujet similaires

Vous pouvez aussi lancer une recherche sur : sèche linge AEG

Similar Threads - sèche linge AEG
  1. jipsie

    Séche-linge AEG 56840 fonctionne moins bien

    jipsie, +20 (fgalette), 11 Avril 2017
    20
    Affichages:
    1 373
    fgalette
    16 Avril 2017
  2. benoki

    nettoyage du condenseur d'un sèche linge AEG 86595...

    benoki, +23 (fgalette), 28 Décembre 2016
    23
    Affichages:
    5 377
    fgalette
    29 Décembre 2016
  3. Muke 71

    Panne Seche LInge AEG

    Muke 71, +10 (Muke 71), 19 Décembre 2016
    10
    Affichages:
    859
    Muke 71
    20 Décembre 2016
  4. ben_mat

    Moteur grogne sur sèche linge AEG Lavatherm T57840

    ben_mat, +11 (ben_mat), 29 Juin 2016
    11
    Affichages:
    1 570
    ben_mat
    12 Juillet 2016
  5. newdiwa
    1
    Affichages:
    834
    benoki
    11 Février 2016
  6. Annepascal

    Sèche-linge AEG TREEEEEES bruyant

    Annepascal, +3 (Annepascal), 16 Janvier 2016
    3
    Affichages:
    1 040
    Annepascal
    20 Février 2016
  7. cali70

    seche linge aeg

    cali70, +2 (fax), 16 Janvier 2016
    2
    Affichages:
    755
    fax
    17 Janvier 2016