Problème Vitodens 333

Dans le forum Chauffage - par Polosport68 le 8 Novembre 2008

Statut de la discussion:
N'est pas ouverte pour d'autres réponses.
  1. Polosport68

    Polosport68 Invité

    Bonjour,
    Depuis quelques semaines, je me "bats" avec ma chaudière Vitodens 333. Et comme mon chauffagiste a l'air aussi désabusé que moi, je me permets de vous demander votre avis.
    Alors en fait, cette chaudière nous fournit en principe l'eau chaude et le chauffage en même temps mais en ce moment, on doit choisir... Lorsque nous réglons la température de l'eau à 50°, le chauffage ne démarre pas et cela même après avoir attendu plusieures heures. L'eau est pourtant surement arrivée à 50° car elle est bien chaude mais la chaudière continue à donner priorité au réchauffement de l'eau.Comme la chaudière donne priorité à l'eau, nous sommes obligés de baisser la température de l'eau à 20° ou moins pour que la partie chauffage daigne démarrer.
    Un jour, je me suis dit euréka, cela doit être la sonde qui ne donne pas l'info que l'eau est arrivée à température et que la chaudière peut basculer en chauffage. Mon chauffagiste pensait la même chose et a donc changé la sonde mais rien n'a changé. Alors, il m'a dit qu'il allait changer "l'échangeur"...
    J'en ai marre de faire l'aller-retour à la chaudière pour avoir du chauffage (je vais mettre l'eau à 20°) ou d'aller mettre l'eau à 50°et une fois la douche finie, retourner à la chaudière pour rebaisser l'eau à 20° afin que le mode chauffage démarre.
    Sans transition, cette chaudière a 2 ans et je me demande si Viessmann donne une garantie sur ses chauidères car je ne vois nulle part de rubrique à ce propos dans la facture et les documents de mon chauffagiste.
    Et tant qu'on y est, j'ai remarqué qu'il y avait comme de la corrosion, enfin une espèce de poudre blanche-verte sur mes tuyaux à l'endroit des soudures. D'après mon chauffagiste, il parait que c'est normal et que c'est la réaction avec le produit utilisé pour les soudures...
    Un grand merci à ceux qui auront eu le courage de me lire.

    -- Polposport68 ; vous avez marqué le mail émanant de bricozone confirmant votre inscription comme SPAM dans votre hotmail, ce dont nous sommes avertis. je supprime tous les comptes de gens qui agissent de cette facon. -- bZone.
     
    Polosport68 , 8 Novembre 2008
    #1
  2. Nono

    Nono 66 ans, Hainaut

    Dernière édition par un modérateur: 9 Novembre 2008
    Nono , 9 Novembre 2008
    #2
  3. Polosport68

    Polosport68 Invité

    Je ne pense pas que ce soit la sonde extérieure quoi que, je n'y connais pas grand chose. Mais ce qui me pousse à croire que le problème vient d'ailleurs, c'est que sur l'affichage digital de la chaudière, il y a 2 petits dessins: un radiateur et un robinet avec apparition d'une flèche vers le haut à coté de celui qui est en fonctionnement et lorsque que je règle l'eau à 50°, la flèche reste à coté du robinet non-stop... Et comme c'est priorité à l'eau chaude, il ne passe plus jamais en mode radiateur sauf si je vais mettre l'eau à 20° ou moins.
     
    Polosport68 , 9 Novembre 2008
    #3
  4. A_v

    A_v Invité

    Encore un chauffagiste nul.. Quelle tristesse.
     
    A_v , 9 Novembre 2008
    #4
  5. Polosport68

    Polosport68 Invité

    Tu as une idée d'où cela peut venir? Et sinon à propos de la garantie Viessmann et de la poudre blanc verdatre sur les tuyaux au niveau des soudures, là aussi une idée?
     
    Polosport68 , 9 Novembre 2008
    #5
  6. petitpunch

    petitpunch 43 ans, Bruxelles

    bonjour,

    désolé d'entre un récit qui ressemble un peu au mien... vous aussi vous semblez user plus particulièrement le parquet sur le parcourt qui va de la sdb à la chaudiere...

    Serait-il possible que la sonde de température du ballon sanitaire ai été branchée sur la sonde t° du circuit de chauffage ? ceci serait peut etre une piste à explorer.

    Je m'explique, si la chaudiere pense que son circuit de chauffe est a 50°c et que la regulation exige seulement 45°c pour les radiateurs, la chaudiere ne déclanche pas le circuit de chauffage.

    Les vitodens ne permettent pas de fonctionner sans le sanitaire, on peut couper le sanitaire mais pas l'eau chaude... difficile donc de faire des tests si l'eau du sanitaire est froide.

    Le matin, apres la pause de nuit, vos radiateurs chauffent-ils ?

    Une des possibilités aussi est de changer la priorié et d'indiquer à la chaudiere qu'elle doit chauffer la maison en priortié, c'est dans le codage 2 je pense.

    Courage.

    Pour ce qui est de votre chauffagiste qui "sait pas"... dites lui qu'il peut demander une visite technique d'un technicien viessmann. Lui en tant que pro, il peut beneficier de ce service (payant je pense)
     
    Dernière édition par un modérateur: 9 Novembre 2008
    petitpunch , 9 Novembre 2008
    #6
  7. Polosport68

    Polosport68 Invité

    Pour répondre à la question du matin, la réponse est non. Si j'ai laissé la température désirée de l'eau à 50° et que je retourne la matin après une nuit complète de "réchauffement" de l'eau, la flèche est tjs à coté du robinet... bloquant ainsi le déclenchement du chauffage. En ce qui concerne le technicien Viessmann, c'était l'étape suivante après avoir changé l'échangeur d'après mon chauffagiste...
     
    Polosport68 , 9 Novembre 2008
    #7
  8. petitpunch

    petitpunch 43 ans, Bruxelles

    rebonjour,

    avez-vous un bouton (i) sur votre chaudiere ? si ce bouton est là, il peut vous donner des renseignements comme la temperature de l'eau chaude du ballon, la temperature de la chaudiere. Savez-vous quel regulateur vous avez ?
     
    petitpunch , 9 Novembre 2008
    #8
Chargement...

Sujet similaires

Vous pouvez aussi lancer une recherche sur : Vitodens

Similar Threads - Vitodens
  1. Urchin

    Viessmann Vitodens 200W ne chauffe pas...

    Urchin, +2 (Viessmann BE), 20 Août 2017, à 15:31
    2
    Affichages:
    96
    Viessmann BE
    21 Août 2017, à 12:01
  2. Fred77

    Vitodens 333

    Fred77, +3 (Viessmann BE), 5 Juin 2017
    3
    Affichages:
    160
    Viessmann BE
    6 Juin 2017
  3. valentin8800

    Vitodens 200

    valentin8800, +5 (Parsifal), 3 Mai 2017
    5
    Affichages:
    220
    Parsifal
    3 Mai 2017
  4. ceraz

    Panne F2 sur vitodens 200

    ceraz, +14 (kenny82), 28 Avril 2017
    14
    Affichages:
    228
    kenny82
    1 Mai 2017
  5. kenny82

    Micro cycles demarrages vitodens viessmann

    kenny82, +1 (elyotherm), 14 Mars 2017
    1
    Affichages:
    218
    elyotherm
    15 Mars 2017
  6. kgav
    26
    Affichages:
    449
    omega.067
    29 Janvier 2017
  7. Fred77

    Codage b0 Vitodens 333

    Fred77, +5 (Fred77), 10 Décembre 2016
    5
    Affichages:
    262
    Fred77
    12 Décembre 2016
Statut de la discussion:
N'est pas ouverte pour d'autres réponses.