Problème

Dans le forum Electricité générale - par Alexandre1978 le 15 Avril 2012

  1. Alexandre1978

    Alexandre1978 40 ans, Flandre

    Je me trouve devant un coffret électrique, et le différentiel se met en sécurité dès que l’on met en service l’unité d’éclairage d’une section de production.
    Cette unité comprend 32 armatures d’une puissance de 72 W chacune.
    Après la mesure avec l’instrument adéquat, il s’avère que l’isolement de ligne est de 190.000 Ohm. Quelle est le diagnostic ?
     
    Alexandre1978 , 15 Avril 2012
    #1
  2. Semilliw

    Semilliw 48 ans,

    Plantation de cannabis en cave?
     
    Semilliw , 15 Avril 2012
    #2
  3. Alexandre1978

    Alexandre1978 40 ans, Flandre

    Mouarf... problème à résoudre au cours... ;-)
     
    Alexandre1978 , 15 Avril 2012
    #3
  4. Cory

    Cory Bruxelles

    Bonjour Alexandre1978,
    Quel est le genre de ballast ?
    S'il s'agit de ballast conventionnel il faut les vérifier.
    Il y en a certainement un qui à une perte due à une boucle qui touche le noyau ferrique.
    Cory
     
    Cory , 15 Avril 2012
    #4
  5. pcouv

    pcouv 51 ans, Hainaut

    si c'était le disjoncteur, ce serait un problème d'induction et donc il faudrait mettre un disjoncteur de courbe D mais si c'est le différentiel, c'est comme notre ami Cory dit. au lieu d'un ohmmètre, emploie un testeur d'isolement
     
    pcouv , 16 Avril 2012
    #5
  6. Cory

    Cory Bruxelles

    Bonjour pcouvreur,
    Je pense une erreur.
    Placer un disjoncteur courbe D, prévu pour la protection de ligne où se trouve des moteurs, serait cacher le problème.
    Il faudrait absolument dans ce cas vérifier les armatures pour connaitre le type de ballast, et si oui ou non ils sont compensés.
    Et s'ils ne le sont pas, ajouter dans ces réglettes les condensateurs adéquats afin de relever le cos phi.
    Cory
     
    Cory , 17 Avril 2012
    #6