Problèmes branchement interrupteur????

Dans le forum Electricité générale - par waouw le 18 Janvier 2012

  1. waouw

    waouw 37 ans, Luxembourg

    Bonjour à tous

    J'ai besoins de vos lumières:grinning: .
    Je dois remplacer 3 intérupteurs qui commande la même lampe.
    Etant novive en électricité j'ai décidé de procéder intérupteur par intérupteur, mais je rencontre déja des soucis au premier.
    -1: 3 fils noir ( 2 venant du bas et un du haut)
    -2: 4 fils noir ( 2venant d'un coté et 2 d'un autre coté)
    -3: 2 fils noir et 1 fil rouge (venant du bas)
    je suis au numéro 1 et déja des soucis.
    J'ai branché le noir venant du dessus sir le L et les autres noirs sir le 1 et 1' (nikko) mais ça ne fonctionne pas, j'ai également essayé plusieurs autres branchement mais rien ne fonctionnent.
    Si quelqu'un peut m'aider en me parlant en terme de couleur et pas de phases ou de neutres etc car je n'y connais absolument rien.

    Merci à tous et bonne journée
     
    waouw , 18 Janvier 2012
    #1
  2. gandalflenoir

    gandalflenoir 34 ans, Namur

    bonjour,

    si vous avez 3 intérupteurs pour une lampe c'est que vous avez 1 inverseur et 2 intérupteurs 2 direction

    Avez vous 1 testeur ne serais ce que pour tester la continuité ou au moins voir si il y a une alimentation!

    Le mieux pour vous serait de repéré les cables savoir d'ou ils proviennent : lampe, câble qui proviennent des autres intérupteurs
     
    Dernière édition par un modérateur: 18 Janvier 2012
    gandalflenoir , 18 Janvier 2012
    #2
  3. pegase

    pegase Bruxelles

    Dernière édition par un modérateur: 18 Janvier 2012
    pegase , 18 Janvier 2012
    #3
  4. d.e

    d.e Luxembourg

    Et si les schémas proposés ne te causent pas, la théorie des lampes à 3 interrupteurs (et +) est la suivante : (les couleurs désignées sont à titre d'exemple mais ils peuvent être tous de même couleur) :
    - tu ne travailles que sur 1 fil sur les deux de l'alimentation ; le deuxième (notamment le neutre s'il y en a) va directement à la lampe (donc, il ne peut pas y avoir de court circuit entre les interrupteurs) (selon modèles anciens Niko PR20 ...);

    - 1 interrupteur 2 directions (appelé aussi va-et-vient), 3 points de contact, comprend 1 fil (brun par exemple) (branché à l'arrière de l'interrupteur et venant de l'alimentation et 2 fils (noirs par exemple)(branchés à l'avant de l'interrupteur) , appelés pilotes qui vont au 2ème interrupteur (appelé inverseur) ;

    - 1 interrupteur inverseur, 4 points de contact, comprend les deux pilotes (noirs dans l'exemple) du premier interrupteur branchés aux points étoilés de contact à l'arrière, et 2 fils aussi pilotes (rouges par exemple) branchés à l'avant et qui vont au 3ème interrupteur ;

    - 1 interrupteur 2 directions, même branchement que le 1er mais le brun va à la lampe (et donc, ne vient pas de l'alimentation).
    Il est possible de mettre plusieurs inverseurs mais c'est un autre chapitre.
     
    Dernière édition par un modérateur: 18 Janvier 2012
    d.e , 18 Janvier 2012
    #4
  5. Cory

    Cory Bruxelles

    Bonjour waouw,
    -Quelles couleurs arrivent à la lampe ?
    -Tout fonctionnait' il correctement avant le remplacement ?
    -Êtes vous certain que les nouveaux interrupteurs sont du bon types ?
    Il vous faut 2 x deux-directions (ou vas et vient) et 1 x inverseur (ou commutateur).
    Une petite aide pour la recherche de raccordement des interrupteurs. https://docs.google.com/open?id=0B5...ZDQxLTk1YTItOTc5NmQ2NmUxYWQ4&authkey=CMLRke8D
    Comme vous avez un interrupteur inverseur dans le circuit il faut, sans toucher à celui-ci, commencer par les deux autres.
    Cory
     
    Cory , 18 Janvier 2012
    #5
  6. kapistar

    kapistar 38 ans, Namur

    J'ai eu le même pépin et j'ai procéder de la sorte (je suis pas bon en électricité);

    J'ai été achetté les 3 interupteurs (2x 2 directions + 1 inversseur)
    j'ai démonté les interupteurs existant sans enlever les fils
    j'ai repéré ou était l'inverseur (vous verez en plus si vous avez le bon matériel à disposition)
    j'ai rebranché les 3 nouveaux 1 par 1 en copiant les branchements existants.

    C'était des vieux nikko pour des nouveaux nikko? Je suppose que ça a son importance pour ma méthode.

    Avant de commencer refaite fonctionner votre instalation correctement avec les 3 vieux intérupteurs.

    et testez entre chaque changement d'intérupteur pour "repérer" l'erreur éventuelle
     
    kapistar , 18 Janvier 2012
    #6
  7. waouw

    waouw 37 ans, Luxembourg

    Je n'ai^pas encore toucher a l'inversseur donc pas de problème de ce coté.
    Avant le remplacement c'était un interupteur de marque inconnue et il fallait qu'il soit toujours dans la position ouverte pour que la lamnpe fonctionne.
    Le soucis c'est qu'un fil bleu arrive à la lampe mais je n'ai pas de fil bleu dans mes intérupteurs:mh: .
    J'ai
    4 fils noir au niveau de mon inversseur donc ça à l'air ok
    Dans l'autre j'ai 2 fils noir et un fil rouge ( je pense que c'est la phase) donc c'est ok aussi
    Le soucis est au niveau du 3ème, j'ai trois fils noir, un des fils viens du dessus donc ce doit être la lampe( le neutre je pense), j'ai branché le noir venant du dessus dans le L de l'intrupteur et les 2 autres sur le 1 et 1' et j'ai également intervertis les 2 autres noir mais toujours rien:mad: .
    Pourquoi n'est je pas de fil bleu?
    Help me please
     
    waouw , 18 Janvier 2012
    #7
  8. waouw

    waouw 37 ans, Luxembourg

    Comment identifier le neutre et la phase, mis a part les couleurs?
    Et en plus je viens d'essayer en connectant ensemble les trois fils noir et toujours pas de lumière?
     
    Dernière édition par un modérateur: 18 Janvier 2012
    waouw , 18 Janvier 2012
    #8
  9. Cory

    Cory Bruxelles

    Cory , 18 Janvier 2012
    #9
  10. d.e

    d.e Luxembourg

    Partie de message effacée par son auteur
    Pour revenir à ton circuit 3 interrupteurs, le neutre ou le 2ème fil de phase ne doit pas transiter par tes interrupteurs. Le neutre (ou 2ème fil de phase) ne transite pas toujours dans les blochets d'interrupteurs. Si c'est le cas, il se trouve probablement derrière l'interrupteur avec probablement une connexion.
    Sinon, il part peut être d'un boitier de dérivation (en principe accessible, mais parfois, hélas, caché voire plâtré). De quand date ton installation ?
    Peut-être as-tu une prise triphasée (cuisinière, garage ...), auquel cas tu peux déterminer si tu as du neutre ou non. Si la prise a 4 trous + terre (donc 5 trous au total), c'est en principe 400 Volts x 3 + neutre. Si elle n'a que 3 trous + terre (donc 4 trous au total), c'est alors 230 x 3 donc sans neutre. Mais bon ! Il se peut que l'installateur ait placé une prise prévue pour 400 V +N alors que la tension est 230 V sans neutre.
     
    Dernière édition par un modérateur: 19 Janvier 2012
    d.e , 18 Janvier 2012
    #10
  11. Cory

    Cory Bruxelles

    Bonjour,
    Désolé, mais ne JAMAIS se fier à un tournevis testeur.
    Si vous en avez un direction poubelle.
    C'est un instrument qui devrait être interdit à la vente.
    Rien de tel qu'une lampe témoin.
    Cory
     
    Cory , 18 Janvier 2012
    #11
  12. YellowSubmarine

    YellowSubmarine 68 ans, Brabant Wallon

    Bonsoir,

    Pourquoi ?

    Bonne soirée.
     
    YellowSubmarine , 18 Janvier 2012
    #12
  13. Cory

    Cory Bruxelles

    Bonjour,
    La raison principale est que ce genre d'outil peu détecter une tension ou il n' y en à pas, tension fantôme.
    Une autre raison est que la résistance de limitation de courant peu, et fréquemment présenter des micro coupure.
    Et dans ce cas ne pas indiquer de tension ou il y en a une.
    Et comme tourne os, l'acier est en général de très mauvaise qualitée.
    Je vous donnerais un lien dès que possible sur un document que j'ai fait sur les tensions fantôme.
    Et le lien sur mon document, https://docs.google.com/open?id=0B5...MTcwLWEwZmQtY2VjZTc2OGNiOGRj&authkey=CInvvtsO
    Cory
     
    Dernière édition par un modérateur: 19 Janvier 2012
    Cory , 19 Janvier 2012
    #13
  14. Cory

    Cory Bruxelles

    Bonjour d.e,
    Pour pratiquement le même prix vous avez la simple lampe témoin, socket, 2 bouts de fils et une lampe classique.
    Et, vu son impédance, plus faible qu'un tournevis testeur ou la plupart des multimètre digitaux, vous donnera avec certitude indication de présence ou absence de tension.
    Je pourrais décrire de nombreux accidents, même grave, ou déplacements inutiles du à ces tournevis.
    Avez-vous lu mon document ?
    Cory
     
    Cory , 19 Janvier 2012
    #14
  15. d.e

    d.e Luxembourg

    Bonjour Cory,
    Manifestement, je n'ai jamais vécu les mauvaises expériences que vous avez eues (ou d'autres personnes de votre entourage ont eues) avec ces tournevis testeurs ; je me répète, je n'en ai pas fait un usage fréquent mais seulement très occasionnel. Je ne doute pas qu'il y a moins cher en jouant à Mc Giver mais ces tournevis se vendent partout, c'est pourquoi je les ai cités. Je partage votre point de vue mais pas dans l'absolue ; je vous suggère tout de même d'en informer le ministère qui a dans ses attributions, le retrait des magasins du matériel dangereux.
    Le présent forum ayant un objectif informatif et pédagogique à l'adresse de néophytes, je considère, par prudence, que votre point de vue doit être prioritairement pris en considération et j'efface de ce pas:-X , tous mes conseils sur le tournevis testeur (je ne tiens pas à finir comme une belle-mère ;)), (voir autre post) ;-) .
     
    d.e , 19 Janvier 2012
    #15
  16. pegase

    pegase Bruxelles

    Un fabricant de testeur le propose sur son site
    [​IMG]
     
    pegase , 20 Janvier 2012
    #16
  17. Cory

    Cory Bruxelles

    Oui, Pegasse, mais ici il ne s'agit pas d'un "tournevis testeur" tel que ceux avec lampe néon.
    Ce sont ceux la dont il faut se méfier.
    Celui presenté est un testeur de champ.
    Cory
     
    Cory , 20 Janvier 2012
    #17
Chargement...

Sujet similaires

Vous pouvez aussi lancer une recherche sur : Problèmes branchement interrupteur

Similar Threads - Problèmes branchement interrupteur
  1. Jclc

    Problème pompe en 50 hertz branchée sur du 60 hertz

    Jclc, +16 (esprit_de_sel), 2 Novembre 2018
    16
    Affichages:
    297
    esprit_de_sel
    2 Novembre 2018
  2. Djayice

    Problème branchement télérupteur

    Djayice, +19 (Djayice), 12 Octobre 2018
    19
    Affichages:
    376
    Djayice
    16 Octobre 2018
  3. papy59

    probleme branchement boitier interrupteur double

    papy59, +17 (papy59), 19 Mai 2018
    17
    Affichages:
    373
    papy59
    20 Mai 2018
  4. marc gobiet
    31
    Affichages:
    906
    omega.067
    19 Octobre 2017
  5. myrtillien

    Problème branchement interrupteur à témoin lumineux

    myrtillien, +17 (flashman), 10 Février 2017
    17
    Affichages:
    1 286
    flashman
    22 Juin 2017
  6. fredixxxe

    Problème branchement interrupteur double va et viens

    fredixxxe, +6 (dsm28), 16 Août 2014
    6
    Affichages:
    959
    dsm28
    16 Août 2014
  7. Lizou

    Problème de branchement d'interrupteur unipolaire

    Lizou, +1 (gandalflenoir), 30 Août 2009
    1
    Affichages:
    1 338
    gandalflenoir
    30 Août 2009