ptêt fait une bêtise à l'époque - wago dans un mur

Dans le forum Electricité générale - par sebastien.pi le 13 Octobre 2008

  1. sebastien.pi

    sebastien.pi 35 ans, Namur

    Bonjour,

    je me pose une tite question.
    Avant de m'y connaître déjà un peu plus (et ce tout grâce à ce forum) en électricité, en rénovant une pièce (WC), je devais déplacer un interrupteur.
    Malheureusement (et ne criez pas trop fort :( ), ce que j'ai fait, c'est prolonger les 2 câbles 2,5 par des wagos, et ai remis une gyproc collée par dessus le tout.
    autrement dit ai fait mon raccord pas dans une boîte de raccords.
    Dois-je démonter ma paroi pour récupérer cela comme il faut ?
    A savoir, ces fils font partie d'un circuit mixte mais il n'y a que cette lampe en aval, c'est en bout de chaîne...
    Je n'hésiterai pas é démonter s'il y a un risque pour ma sécurité et celle de ma famille... mais si je peux éviter... :-s
    Merchi
     
    sebastien.pi , 13 Octobre 2008
    #1
  2. brewer

    brewer 42 ans, Namur

    Les raccords doivent toujours être dans une boîte et celle-ci doit être accessible...
     
    brewer , 13 Octobre 2008
    #2
  3. Diego-BG

    Diego-BG 42 ans, Hainaut

    Sébastien,

    c'est pas bien ça....

    Si vous deviez faire certifier votre installation il est certain que le contôleur vous demandrait de refaire ça proprement...
     
    Dernière édition par un modérateur: 13 Octobre 2008
    Diego-BG , 13 Octobre 2008
    #3
  4. Diego-BG

    Diego-BG 42 ans, Hainaut

    Maintenant il ne faut pas non plus que cela vous empêche de dormir.
    J'ai déjà vu des professionnels faire ce genre de chose : les fils étaient trop courts pour arriver jusqu'à la prise.....et hop 3 petits wago's dissimulés dans la cloison de Jproc....ni vu ni connu.
     
    Dernière édition par un modérateur: 13 Octobre 2008
    Diego-BG , 13 Octobre 2008
    #4
  5. Diego-BG

    Diego-BG 42 ans, Hainaut

    Maintenant, quand à savoir s'il faut refaire ou pas je pense que c'est à vous de prendre la décision en réfléchissant à comment vous avez fait cela : avez-vous bien vérifier que les fils étaient bien solidement enfichés dans les wagos ? Les fils ne sont-ils pas trop dénudés? Avez-vous mis de la toile isolante autour ? Y-a-t-il du métal à proximité (armature métalique le le J-proc par exemple) ? .........etc.
     
    Diego-BG , 13 Octobre 2008
    #5
  6. sebastien.pi

    sebastien.pi 35 ans, Namur

    Alors oui, les fils sont bien enfoncés, pas de cuivre qui dépasse.
    Pas de toile isolante par contre.
    Pas de métal à côté.
    Déssert en aval juste une lampe (j'ai prolongé jusqueà l'interrupteur).
    Ma prise de tête est bien entednu au niveau sécuritaire.
    Ok c'est pas bon au niveau d'un contrôleur...mais encore faut-il qu'il le voie ;)

    Je ne voudrais juste pas mettre le feu chez moi...
     
    sebastien.pi , 14 Octobre 2008
    #6
  7. Impulson

    Impulson 43 ans, Liège

    Rien que poser la question, c'est déjà y répondre, si tu as un doute , fusse minime... refais le travail... surtout que ce n'est pas un job très dur... tu seras rassuré et tu auras une installation en ordre... => c'est ce que je ferais d'ailleurs si j'étais à ta place...

    Bonne journée et bon travail

    Vincent
     
    Impulson , 14 Octobre 2008
    #7
  8. sebastien.pi

    sebastien.pi 35 ans, Namur

    :(
    Pas dur pas dur... ma plaque elle est collée.
    Mais bon, quand il s'agit de sécurité on ne badine pas.
    Cela dit, existe-t'il des mini boites de raccords ? c'est un mur en grosses pierres et je n'ai pas trop envie de faire un encastrement complet pour une grosse boite de raccords.

    Merci d'avance, et bonne journée,
     
    sebastien.pi , 14 Octobre 2008
    #8
Chargement...

Sujet similaires

Vous pouvez aussi lancer une recherche sur : ptêt bêtise époque

Similar Threads - ptêt bêtise époque
  1. Brico_Fred

    Question bete: lustre 3 fils a connecte sur maison 2 fils

    Brico_Fred, +24 (omega.067), 5 Septembre 2016
    24
    Affichages:
    970
    omega.067
    9 Septembre 2016
  2. chad

    très bête question je suppose

    chad, +5 (flashman), 17 Septembre 2014
    5
    Affichages:
    632
    flashman
    18 Septembre 2014
  3. 20.100

    Pour ne pas finir 2012 trop bête

    20.100, +12 (tessa), 31 Décembre 2012
    12
    Affichages:
    1 140
    tessa
    9 Janvier 2013
  4. tikyou

    Bête question,consommation diffuseur d'odeur

    tikyou, +17 (tikyou), 4 Novembre 2012
    17
    Affichages:
    2 436
    tikyou
    7 Novembre 2012
  5. MadFlow

    Question bête peut-être

    MadFlow, +6 (arthur9-9), 5 Novembre 2010
    6
    Affichages:
    2 038
    arthur9-9
    19 Novembre 2010
  6. stephane_mons

    bete question sur branchement prise et lampe..

    stephane_mons, +136 (Pietje), 26 Avril 2010
    136
    Affichages:
    26 913
    Pietje
    1 Août 2010