Question Tension Phase-Terre 3x230V

Dans le forum Electricité générale - par unam le 2 Avril 2010

  1. unam

    unam Bruxelles

    Bonjour,

    Mon appartement est équipé d'un compteur Tri (3x230V) bi-horaire.

    J'ai donc trois fils (2 rouges et un bleu) qui arrivent dans mon boîtier central.

    J'ai fais mon install sans mettre la terre sur les lampes et lors du contrôle Vincotte, j'ai été recalé pour cette raison ...

    J'ai donc fais passer la terre pour les lampes et lors de ma vérification j'ai eu ce soucis ... qui n'en est peut-être pas un.
    Mon installation ayant été faite 1an avant le passage de vincotte, je ne me rappel plus de mes mesures à l'époque.

    Mais aujourd'hui j'ai remarqué QUE :

    L1 - L2 (2 rouges) : 230v
    L1 - L3 (R/B) : 230V
    L2 - L3 (R/B) : 230V

    Jusque là tout ok ... et tout mes appareils fonctionnent sans soucis ... y compris ma vitro en tri.

    MAIS :

    L1 - T : 230V
    L2 - T : 230V
    L3 - T : 0V

    Je n'arrive pas à comprendre pourquoi j'ai 0V sur la dernière mesure. Le circuit fonctionne parfaitement et j'ai du jus entre phase ....

    J'ai cherché sur le net des infos mais je n'ai rien trouvé qui m'aide sur ou m'explique ce "problème".

    Ayant plusieurs fois lu des messages sur ce forum, je m'adresse donc à vous :p

    J'ai appelé le depannage, ceux-ci veulent bien venir mais j'ai peur qu'en fait je n'ai aucun soucis et que L3 serve de neutre et donc en mesure avec la terre, le 0V serait alors logique.
    J'ai fais les mesures en ayant isolé mon installation.

    Merci à vous de vos réponses :)
     
    unam , 2 Avril 2010
    #1
  2. Bonjour,
    le bleu est le neutre.
    On dirait que vous avez une partie d'une distribution tétra (3P+N) mais seulement avec 2 phases.
    bàv,
     
    benoki , 2 Avril 2010
    #2
  3. unam

    unam Bruxelles

    Heu non j'ai bien un TRI 3x230V .. avec 3 câbles qui viennent du compteur et une prise de Terre commune a l'immeuble.

    Toute mon installation fonctionne parfaitement, c'est juste cette mesure qui m'intrigue ... :p
     
    unam , 2 Avril 2010
    #3
  4. mm-oui j'aurai du réfléchir avant de taper ;:)
    la mesure ne m'intrigue pas personnellement ; le tri c'est 120° entres phases , y'en a bien une qui doit être à 0° avec la terre ...:)
     
    benoki , 2 Avril 2010
    #4
  5. unam

    unam Bruxelles

    Oui donc ce sera bien alors un "faux" problème et moi qui m'inquiète pour pas grand chose :blush:

    Je pense bien qu'une des phases doit jouer le rôle du neutre pour les autres et donc forcément être à 0 avec la terre ... et en plus le câble est bien bleu ... alors que les deux autres (dont la mesure me semble correcte) sont rouge.

    En tout cas merci de ta réponse :grinning:
     
    unam , 2 Avril 2010
    #5
  6. Gwempo

    Gwempo 50 ans, Hainaut

    Je pense que tu dois avoir une perte!
    Quand on mesure une tension entre phase & terre en 230 volts la valeur approche les 115 volts.
    Si ta valeur est 230 volts c'est que tu mesure la phase qui est à la mase via ton fil de terre.
    Normalement ton différentiel devrait déclenché.

     
    Gwempo , 2 Avril 2010
    #6
  7. unam

    unam Bruxelles

    Lui ça ne l'inquiète pas ... toi oui ... me revoilà perdu :blush:

    Cela dit, je mesure une diff de tension .. donc entre 0v (la terre) et 230V (la phase), il me semble logique de trouver 230V au voltmètre ..... non ?

    Je n'ai aucune perte, d'après Vincotte et mon install fonctionne sans soucis. J'ai bien 227V (donc 230) en chaque point electrique de toute l'installation (lampe comme prise).

    Mais il y a peut-être une autre façon de vérifier ???

    Cela dit, je sais pas si j'ai été clair dans ma façon de le dire :blush: mais j'ai complétement débranché mon installation et ma terre et j'ai contrôlé directement les 3 fils venant du compteur sur la Terre de l'immeuble.
    (Sans aucune présence de mon installation)

    Donc je ne pense pas avoir une masse dans mon install ni une phase claquée ...:oops:

    En plus si j'avais une masse, j'aurai le soucis sur toutes les phases et mon install ne fonctionnerai pas ... non ?
    (Les phases étant réliées entre-elles dans le compteur ... et toutes mes terres étant connectées ensemble à un endroit avant de rejoindre la terre de l'immeuble)

    Encore merci ;-)
     
    unam , 2 Avril 2010
    #7
  8. benoki , 2 Avril 2010
    #8
  9. unam

    unam Bruxelles

    Intéressant :p

    merci :)
     
    unam , 2 Avril 2010
    #9
  10. Cory

    Cory Bruxelles

    Bonjour unam,
    Inutile de vous inquiéter, votre fourniture est parfaite.
    Le 0 volts entre un fil et la terre indique qu'au transfo de la régie cette phase est raccordée à la terre.
    Et désolé d'être aussi sec, mais ne tenez pas compte des remarques de Gwempo.
    Vous pouvez voir un exemple de raccordement page 5 de http://www.tecnolec-fr.be/docs/2009/Regime_neutre_elec.pdf où vous pouvez deviner qu'entre la borne mise à la terre et celle-ci vous aurez 0 Volts et entre chacunes des autres bornes vous aurez 230 Volts par rapport à la terre.
    Cory
     
    Cory , 3 Avril 2010
    #10
  11. unam

    unam Bruxelles

    parfait, un tout tout grand merci de vos réponses ;)

    Un ami est passé hier avec un multimètre plus perfectionné que le mien et il a mesuré une frequence etc... ce qui d'après lui rejoins vos conclusions :)

    me voilà bien rassuré :p

    on a aussi fait un test avec une ampoule et tout a fonctionné comme ça devait.

    encore un grand merci :p
     
    unam , 3 Avril 2010
    #11
Chargement...

Sujet similaires

Vous pouvez aussi lancer une recherche sur : Tension Phase Terre

Similar Threads - Tension Phase Terre
  1. Martinjnt

    Tension entre terre & phase

    Martinjnt, +4 (Cory), 5 Novembre 2015
    4
    Affichages:
    497
    Cory
    5 Novembre 2015
  2. bill127

    Tension Entre Terre Et Phase

    bill127, +4 (bill127), 5 Novembre 2014
    4
    Affichages:
    2 273
    bill127
    5 Novembre 2014
  3. bamian

    tension entre tambour MAL et phase

    bamian, +5 (mellec), 21 Avril 2013
    5
    Affichages:
    909
    mellec
    22 Avril 2013
  4. klutjo

    Tri, diff de tension entre phase et neutre.

    klutjo, +8 (pegase), 29 Juillet 2012
    8
    Affichages:
    2 104
    pegase
    2 Septembre 2012
  5. thomgerard

    Tension sur phase et neutre ???

    thomgerard, +12 (thomgerard), 9 Juillet 2012
    12
    Affichages:
    2 839
    thomgerard
    16 Juillet 2012
  6. bruquer

    tension entre phases et terre...

    bruquer, +24 (Cory), 24 Mai 2012
    24
    Affichages:
    2 596
    Cory
    26 Mai 2012
  7. brico007

    différence de tension entre terre et 1 phase

    brico007, +20 (fgalette), 21 Septembre 2011
    20
    Affichages:
    4 663
    fgalette
    24 Septembre 2011