Raccordement ventilateur de SDB

Dans le forum Electricité générale - par arcadian le 10 Juin 2007

  1. vinc007

    vinc007 41 ans, Hainaut

    Bonsoir , Tu peux tout décabler car ça c'est interdit , les phases qu'y arrivent sur ton ventillo doit provenir du meme circuit que ton télérupteur . Dis moi qu'elle est la marque de ton ventillo ?
     
    vinc007 , 27 Août 2009
    #21
  2. gaetoleole

    gaetoleole 43 ans, Bruxelles

    SAlut,

    Merci pour ta réponse. Comment dois-je recabler alors? Je suppose que je suis obligé de déconneter la lampe et trouver une autre solution pour alumer/éteindre mon ventilo? via un interrupteur tirette installé au plafond? Autre idée?

    Pour info, mon ventilo est de Soler Palau, le modèle DECOR 100 CR
    http://www.soler-palau.be/_fr/pdf/habitat/DECOR.pdf

    Gaetan
     
    gaetoleole , 27 Août 2009
    #22
  3. vinc007

    vinc007 41 ans, Hainaut

    Sur ton schéma , j'imagines que ton telerupteur et que tout tes disjoncteurs arrivent dans le meme coffret ?? si c'est le cas tu décables ton disjoncteur de gauche , tes fils bleu et brun doivent etre recablés sur le disjoncteur de droite ( alim du télérupteur ) . En ce qui concerne le cablage de ton ventillo sur la borne L tu mets ta phase en brun, sur ta borne N tu mets le neutre en bleu et sur la borne LS le fils qui commande la lampe . En ce qui concerne le test de l'installation que la lampe soit allumé ou eteinte tu dois avoir 230V entre L et N , quand la lampe est allumé tu dois avoir 230V entre Ls et N et quand tu l'eteint OV entre LS et N logique tu vas me dire . Autre chose vérifier le réglage du potentiométre qui permet de régler la temporisation .
     
    vinc007 , 27 Août 2009
    #23
  4. gaetoleole

    gaetoleole 43 ans, Bruxelles

    Bonsoir vinc007,

    Merci pour ton aide. Ton idée est bonne mais le problème c'est que j'ai des prises qui sont aussi raccordées à mon disjoncteur de gauche donc si je le déconnecte, je n'ai plus de courant sur mes prises...
    Je pense que le plus simple serait:
    Option 1: alimenter mon ventilo via mes lampes. Je n'aurai pas la minuterie (je ne l'ai de toute façon pas aujourd'hui) mais ça m'évitera de tout recabler. Si je veux faire cela, je dois juste relier la borne L à la borne LS?
    [​IMG]

    Option 2: déconnecter ma lampe et ajouter un interrupteur tirette entre L et LS. Comme cela j'aurai la minuterie mais ça ne s'allumera pas tout seul.
    [​IMG]

    Est-ce que les 2 options sont correctes?
    Si t'as une autre solution, je suis interessé mais moi je vois pas.

    Encore merci,
    Gaetan
     
    Dernière édition par un modérateur: 27 Août 2009
    gaetoleole , 27 Août 2009
    #24
  5. vinc007

    vinc007 41 ans, Hainaut

    Parfait tes 2 solutions sont bonnes , j'en ai une 3 eme le modele DECOR 100 CD est pourvu d'un détecteur de présence et d'une tempo tu as besoin juste de 2 fils pour l'alimenter. A toi de voir .
     
    vinc007 , 27 Août 2009
    #25
  6. COCAKILLER

    COCAKILLER 28 ans, Bruxelles

    Bonsoir,

    Solution 4:

    tu connectes tes L et N ventilateur après le disjoncteur mais avant le télérupteur ensuite ton Ls tu le connectes après le contact télérupteur (sur la bonne phase sinon ca ne le mettra pas en route)
    ce qui fera que ton ventilateur se mettra en route avec la lumière mais s'arrêtera après l'extinction (selon le temps programmé).

    C'est juste si tu as envie de mettre la tempo :p
     
    COCAKILLER , 28 Août 2009
    #26
  7. al-lg

    al-lg 54 ans, Liège

    oui: je viens d'acheter dans un brico un Renson 7411H, il est soit disant avec temporisateur et hydrostat mais il me semble que l'hydrostat le fait tourner en permanence, je n'ai donc pas encore vu fonctionner le temporisateur. Je ne voulais pas de ce hydrostat mais il n'y avait pas tout les models disponibles, j'ai crus que ça irait.. (je vais le rapporter...)
     
    al-lg , 8 Novembre 2009
    #27
  8. standard

    standard 32 ans, Liège

    Yep tout le monde,

    Je déterre ce post car je viens d'acheter le Silent 100 CHZ et je cale pour l'installation !

    Petite question car je suis vraiment une bouse en élec : Si j'amène un 5g 2,5 de l'interrupteur à l'extracteur, est-ce la bonne solution ? Ou alors un 4g est suffisant ? Il n'y a pas d'autres cables à amener de je ne sais où ?? Si ça peut aider, lorsque je coupe la lumière, plus de jus dans les prises (bipolaire ??)



    Merci pour votre aide et une bonne journée.
     
    Dernière édition par un modérateur: 12 Février 2013
    standard , 12 Février 2013
    #28
  9. Cory

    Cory Bruxelles

    Bonjour standard,
    Le raccordement normal d'un aérateur est ;
    [​IMG]
    Donc un 4g2,5 est bon.
    Pour les prises ce n'est plus obligatoire de les couper dans une salle de bain depuis, de nombreuses années.
    Cory
     
    Cory , 12 Février 2013
    #29
  10. donald82

    donald82 35 ans, Hainaut

    [​IMG]

    Bonjour, voilà comment j'ai cablé mon raccordement de ma salle de bain avec également un télérupteur. ça fonctionne sans problème.
     
    donald82 , 12 Février 2013
    #30
  11. standard

    standard 32 ans, Liège

    Cory, je t'attendais avec impatience ! ;)

    Désolé si mes questions ont l'air plus que débiles mais vu que je n'y connais pas grand chose...

    Sur le schéma je vois que l'on doit passer par une lampe. Est-il obligatoire de passer par une lampe ou bien est-ce possible de relier l'interrupteur directement à l'extracteur ??

    Je ne sais pas si tu me suis ??

    Je dis ça car j'ai déjà terminé de faire le plafond et les spots sont raccordés :-s
     
    standard , 12 Février 2013
    #31
  12. standard

    standard 32 ans, Liège

    Salut Donald et merci pour ta réponse.
    Pour être honnête avec toi, les dessins et schéma ne m'aident pas bcp car je n'y connais rien... C'est presque du chinois pour moi, alors imagine mon niveau :-s :oops: :(
     
    standard , 12 Février 2013
    #32
  13. Cory

    Cory Bruxelles

    Le schéma donné est le plus classique.
    En règle générale l'aérateur se déclenche lors de l'allumage de l'éclairage de la salle de bain.
    Et le schéma fonctionne aussi sans la lampe.
    Cory
     
    Cory , 12 Février 2013
    #33
  14. donald82

    donald82 35 ans, Hainaut

    J'ai fait comme ça et ça fonctionne parfaitement. Je n'ai pas eu de problèmes lors de mon controle. Il suffit de respecter les phases. Comment voulez-vous alimenter le ventilateur en partant du télérupteur si celui-ci est coupé? C'est impossible....
     
    donald82 , 12 Février 2013
    #34
  15. donald82

    donald82 35 ans, Hainaut

    Je ne sais pas être plus calir que ce schéma malheureusement.
    Il faut voir de quoi tu as besoin.
    Est-ce que tu fonctionnes avec des boutons poussoirs ou avec un interrupteur classique. Ce schéma n'est d'application uniquement avec des boutons poussoirs.
     
    donald82 , 12 Février 2013
    #35
  16. standard

    standard 32 ans, Liège

    J'ai une simple interrupteur Niko qui se trouve à l'extérieur de la pièce... Pas de bouton poussoir.
     
    standard , 12 Février 2013
    #36
  17. donald82

    donald82 35 ans, Hainaut

    Dans ce cas, c'est plus simple, il suffit de faire un pointage d'un fil (ou 2 si l'interrupeur est bipolaire) avant l'interrupteur juste au ventilateur (comme expliqué précédemment dans les post). Ainsi lorsque l'interrupteur est coupé, le ventilateur est toujours alimenté.
     
    donald82 , 12 Février 2013
    #37
  18. jack333

    jack333 67 ans, Namur

    Bonjour, Pffff et tant qu'on est à déterrer je relis le #27
    Mes deux S&P avec hygrostat fonctionnent très bien. On chipote un peu au début pour qu'il s’enclenche quand l'humidité lui parvient. C'est surtout sa localisation dans la s-d-b qui semble essentielle.
    Avec un 3ème fil il y a aussi moyen de forcer le fonctionnement quand l'hygrostat n'est pas en demande.

    A+
     
    jack333 , 12 Février 2013
    #38
  19. construHEPL

    construHEPL 27 ans, Liège

    Bonjour, je déterre égallement ce post.
    J'ai acheté un système de ventillation avec timer elicent 100. Mais lorsque je veux tester la ventillation à l'aide de mes 2 cables, celle ci ne se met pas en route. Même le voyant ne s'allume pas...

    La ventillation est raccordée à la lampe.
    Que puis-je faire?

    D'avance merci pour vos réponses.
     
    construHEPL , 2 Août 2013
    #39
  20. Cory

    Cory Bruxelles

    Bonjour,
    Il faudrait nous donner le schéma de votre appareil et la description du raccordement que vous avez réalisé.
    Sans cela difficile de vous aider.
    Cory
     
    Cory , 2 Août 2013
    #40
Chargement...

Sujet similaires

Vous pouvez aussi lancer une recherche sur : Raccordement ventilateur SDB

Similar Threads - Raccordement ventilateur SDB
  1. ljacquem

    Raccordement tableau secondaire

    ljacquem, +19 (Cory), 17 Avril 2018, à 10:18
    19
    Affichages:
    270
    Cory
    18 Avril 2018, à 08:27
  2. Ericlebrun

    Raccordement compteur mono sur tableau triphase

    Ericlebrun, +3 (pegase), 16 Avril 2018
    3
    Affichages:
    157
    pegase
    17 Avril 2018, à 12:34
  3. slachdi670

    probleme raccord eclairage exterieur

    slachdi670, +25 (slachdi670), 12 Mars 2018
    25
    Affichages:
    467
    slachdi670
    23 Mars 2018
  4. Alias19

    Raccordement d'une pompe à eau

    Alias19, +29 (Alias19), 7 Mars 2018
    29
    Affichages:
    564
    Alias19
    13 Avril 2018
  5. skill3r

    Raccordement EXVB via vides ventilés

    skill3r, +9 (skill3r), 6 Mars 2018
    9
    Affichages:
    301
    skill3r
    7 Mars 2018
  6. MichelXL66

    Raccord plaque de 3700W

    MichelXL66, +18 (pegase), 17 Février 2018
    18
    Affichages:
    235
    pegase
    18 Février 2018
  7. tounet

    raccordement d'un ventilateur temporisé

    tounet, +6 (Cory), 12 Avril 2009
    6
    Affichages:
    8 271
    Cory
    26 Juillet 2010