Radiateur chaud en haut, froid en bas...

Dans le forum Chauffage - par JohnSteed le 30 Décembre 2013

  1. JohnSteed

    JohnSteed 46 ans, Bruxelles

    Bonsoir
    Je sais que la question a déjà été posée...mais je n'arrive pas à résoudre mon problème...

    Le radiateur de notre chambre est très chaud en haut, et tout le reste (milieu+bas) est quasiment froid.

    Je ne vois pas comment régler ça sur le radiateur: voir les photos de notre radiateur;

    Les autres radiateurs de la maison sont ok.

    Y a t-il un réglage de la sortie du radiateur?

    Note: la vanne thermostatique en haut est au maximum, et la vanne du bas en entièrement ouverte...

    Merci pour votre aide...

    John
    [​IMG][/url][​IMG][​IMG]
     
    Dernière édition par un modérateur: 30 Décembre 2013
    JohnSteed , 30 Décembre 2013
    #1
  2. browning

    browning Liège

    la première chose à faire:

    fermer toutes les autres vannes thermostatiques et mettre le thermostat d'ambiance à 25°.
    tu verras ainsi si le radiateur chauffe

    est-il purgé? nécessaire!
    la pression du circuit est à combien? faut peut-être la remonter

    le problème peut être plus "compliqué"
    à savoir que si le bas est bien desservi par les radiateurs, lorsque la pièce principale(où se trouve le thermostat) atteint sa température, le thermostat coupe la chaudière.
    c'est un problème classique du thermostat d'ambiance qui est dans une pièce trop bien chauffée.
    le reste du coup n'a plus le temps de chauffer.
     
    browning , 30 Décembre 2013
    #2
  3. alex1978

    alex1978 41 ans, Liège

    Bonjour,
    Effectivement, c'est intéressant d'effectuer le test décrit ci dessus
    Je pense que votre radiateur est en sous débit.
    En fermant les autres vannes, vous pourrez ainsi soit confirmer que
    Ce radiateur ne reçoit pas le débit, car les autres puisent trop, Soit
    Qu il y a un autre soucis, comme par exemple, un mauvais réglage du module de raccordement du bas du radiateur, en effet, c est peut être un module monotube,
    Dans ce cas, il faudrait fermer le by-pass. La manette noir sur la photo
     
    alex1978 , 31 Décembre 2013
    #3
  4. omega.067

    omega.067 68 ans, Hainaut

    hello
    petite astuce aussi, quand le radiateur est "chaud en haut et froid en bas", quelle est la température du tuyau de "retour" de ce radiateur, froide ou quasi la même que celle du tuyau d'arrivée ?
    Et aussi, c'est sur toute la largeur, cette différence, ou les premiers elémments de droite sont chauds et pas les autres ?
    Michel
     
    omega.067 , 31 Décembre 2013
    #4
  5. JohnSteed

    JohnSteed 46 ans, Bruxelles

    Bonjour à tous,

    Merci pour vos réactions.

    Est-il purgé:
    Probablement pas - nous avons emmenagé dans cette maison cet été. Mais de toute facon, si c'etait ca le problème, n'aurais-pas pas l'inverse càd froid en haut et chaud en bas?

    La pression du circuit est à combien:
    Je ne suis pas chez moi en ce moment mais j'avais vérifié hier la pression et elle est correcte (càd la flèche est dans la bonne zone, juste avant le rouge...)

    Information supplémentaires:
    - ce n'est pas un problème de thermostat central dans la pièce principale (la chaudière continue bien de chauffer, et les autres radiateurs dans toutes les autres pièces sont bien chauds)
    - Il me semble que ce radiateur fait parti des derniers radiateurs dans le circuit (il est parmi les derniers à être chaud quand on allume la chaudière)

    "quand le radiateur est "chaud en haut et froid en bas", quelle est la température du tuyau de "retour" de ce radiateur, froide ou quasi la même que celle du tuyau d'arrivée ?"
    Le tuyau de retour est froid. La chaleur en haut est bien sur toute la largeur, mais uniquement sur la +-10 premiers centimétres de hauteur. Tout le reste est froid.

    Tests que je vais faire:
    "Dans ce cas, il faudrait fermer le by-pass. La manette noir sur la photo"
    =>Ne vais pas simplement fermer tout le radiateur dans ce cas?
    Je vais essayer ca de toute facon...

    "En fermant les autres vannes, vous pourrez ainsi soit confirmer que
    Ce radiateur ne reçoit pas le débit, car les autres puisent trop"
    Je vais aussi essayer et je vous tiens au courant....

    Merci pour votre aide!
     
    JohnSteed , 31 Décembre 2013
    #5
  6. browning

    browning Liège

    attention qu'un bruleur qui chauffe ne veut pas dire un circulateur qui tourne et donc non plus que le themostat est en demande

    le clac que tu entends est une demande de chauffage
    là le circulateur se met en route, pas nécessairement le bruleur

    faut bien tout voir!

    remonte quand même un peu la pression, on ne sait jamais, l'installation a peut-être été modifiée parès coup
    le mano surévalue peut-être un peu trop

    à la limite, si tu sais, essaye d'augmenter la vitesse du circulateur

    mais la première idée est de tout fermer sauf le radiateur à tester
    mets bien le thermostat à 25-27 pour t'assurer une demande permanente de chauffage.
     
    browning , 31 Décembre 2013
    #6
  7. JohnSteed

    JohnSteed 46 ans, Bruxelles

    ok merci Browning!
    Je vais voir la notice concernant comment changer la vitesse du circulateur...mais d'abord je ferme tout sauf mon radiateur à tester...
    Bonne Année!
     
    JohnSteed , 31 Décembre 2013
    #7
  8. browning

    browning Liège

    ouaip!

    une notince? pas besoin !
    suffit de le localiser, dessus il y a boutton à tourner, il y a un dessin qui indique le sens plus vite moins vite
     
    browning , 31 Décembre 2013
    #8
  9. omega.067

    omega.067 68 ans, Hainaut

    ou une position de bouton repéré" I II III " I étant la petite vitesse
    il arrive aussi que la position angulaire du connecteur de raccordement, détermine une vitesse différente
    Michel
     
    omega.067 , 31 Décembre 2013
    #9
  10. Murat0485

    Murat0485 Flandre

    Bonsoir
    Peut être qu'il y a de la boue dans les radiateurs en question. Dans ce cas la mettre du fernox cleaner, ca marche assez bien ce produit.
    Bav.
     
    Murat0485 , 31 Décembre 2013
    #10
  11. browning

    browning Liège

    si tu ne purges pas ça ne sert à rien, tu vas la décrocher et la mettre ailleurs
     
    browning , 31 Décembre 2013
    #11
  12. JohnSteed

    JohnSteed 46 ans, Bruxelles

    Bonjour à tous,
    Bon j'ai fait plein de tests hier...Rien de concluant mais j'ai qd même avancé un peu? Il me semble qu'il y a un problème de répartition de la circulation de l'eau entre les étage, voir photo. En gros, j'ai l'impression que la plupart du débit va vers le bas (cuisine etc) et que un débit insuffisant va a l'étage où est le radiateur avec le problème. Ce qui me fait penser çà c'est que le tuyau de retour de l'étage supérieur est juste tiède alors que le tuyau de retour de l'étage inférieur est encore très chaud...Ma conclusion a du sens à votre avis? Si oui, comment faire pour changer cette répartition des débits entre les étages?
    Merci!
     
    JohnSteed , 2 Janvier 2014
    #12
  13. JohnSteed

    JohnSteed 46 ans, Bruxelles

    [​IMG]
     
    JohnSteed , 2 Janvier 2014
    #13
  14. browning

    browning Liège

    as tu coupé sauf le radiateur du dessus?

    ça a donné quoi?

    explique tes essais, car nous donner tes conclusions, ce n'est pas assez
     
    browning , 2 Janvier 2014
    #14
  15. JohnSteed

    JohnSteed 46 ans, Bruxelles

    Hello,
    - Circulateur: c'est deja au maximum...
    - J'ai aussi aussi tout coupé, sans résoudre le pb...
    Je continue d'autres tests (je coupe les radiateurs du haut seulement...)
     
    JohnSteed , 2 Janvier 2014
    #15
  16. alex1978

    alex1978 41 ans, Liège

    Non vos test sont déjà suffisants.

    Problème de débit qui peut venir de :

    * Vanne thermostatique bloquée à mi course ( ca arrive)
    * Une "crasse" dans la vanne thermostatique
    * Module hydraulique du dessous fermé ou encrassé.

    * Boue qui obstrue soit un de ces éléments, soit tous.
    Voila déjà des raisons tres fréquente.
    Pour info, avez vous eut récement des problèmes de perte de pression? Avez vous rempli souvent votre installation?

    Bien à vous
     
    alex1978 , 3 Janvier 2014
    #16
  17. JohnSteed

    JohnSteed 46 ans, Bruxelles

    Bonjour
    Merci pour le retour.
    Concernant les tests, j'arrive à rien, tous les radiateurs chauffent correctement sauf un, celui de notre chambre (qui reste chaud en haut et froid en bas)..
    Pas de problème de pression, elle reste très stable et correcte -
    Bon j'ai l'impression que je n'arriverai pas à résoudre çà tout seul...je demanderai à un chauffagiste de vérifier çà à la prochaine révision de la chaudière...
    Bonne journée à tous!
     
    JohnSteed , 4 Janvier 2014
    #17
  18. browning

    browning Liège

    il a raison.... as tu vérifié la tigette du corps de vanne?

    faut dévisser la partie thermostatique:

    [​IMG]

    la tigette sur la deuxième photo doit bouger et revenir seule à sa place
    est-ce le cas? fais la travailler en appuyant dessus 15-20 fois

    refais ensuite le test de tout fermer sauf le radiateur du dessus, mais cette fois, sans la partie vanne thermostatique, tigette à l'air(= full ouvert)
     
    browning , 4 Janvier 2014
    #18
  19. omega.067

    omega.067 68 ans, Hainaut

    ah, la, la, tu baisses bien vite les bras :blush:
    je persiste à penser, (comme Alex), que le problème doit venir du réglage de la vanne inférieure
    recommence donc à tout fermer sauf le radiateur "paresseux", fait tourner le circulateur 10 minutes, puis change par petit coup, la position de la vanne du dessous, jusqu'à arriver à la position extrême inverse de celle du départ, avec 5 minutes entre chaque réglage, et observe au fur et à mesure des différents réglages, il va forcément y avoir du changement, d'un côté ou d'un autre :-'
    ensuite, on verra :grinning:
    Tant qu'on y est, mets donc une photo en gros plan, de face et de profil, de la fameuse vanne du bas, qu'on voit de quoi elle a l'air :-'
    Michel
     
    Dernière édition par un modérateur: 4 Janvier 2014
    omega.067 , 4 Janvier 2014
    #19
  20. JohnSteed

    JohnSteed 46 ans, Bruxelles

    Yououh! J'ai dévissé la vanne thermostatique...pourquoi n'ai je pas commencé pas çà avant, arrghhh... En 5 minutes le problème aurait été réglé...
    Effectivement comme vous l'aviez suspecté, la tigette était bien légèrement bloquée! Après déblocage et un peu d'huile,
    ca y est, le radiateur chauffe normalement, et le bas est bien chaud :)
    Merci d'avoir insisté pour que je refasse quelques vérifications!
    Bon, du coup j'en profite pour vérifier tous les autres radiateurs
    UN GRAND MERCI POUR TOUTES LES INFOS et bon dimanche...

    [​IMG]
    [​IMG]
     
    JohnSteed , 5 Janvier 2014
    #20
Chargement...

Sujet similaires

Vous pouvez aussi lancer une recherche sur : Radiateur chaud haut

Similar Threads - Radiateur chaud haut
  1. wargi

    Radiateurs chauds en haut/froids en bas

    wargi, +10 (Da05), 12 Février 2019
    10
    Affichages:
    594
    Da05
    13 Avril 2019
  2. MikeLin

    Problème de Radiateur Chaud en Haut, Froid en bas

    MikeLin, +6 (anlogo), 19 Décembre 2017
    6
    Affichages:
    3 099
    anlogo
    25 Décembre 2017
  3. EtienneC

    Radiateur peu chaud en haut, froid en bas

    EtienneC, +3 (EtienneC), 12 Octobre 2016
    3
    Affichages:
    4 027
    EtienneC
    12 Octobre 2016
  4. mbo666
    9
    Affichages:
    1 865
    omega.067
    7 Décembre 2015
  5. Ozzzy

    Radiateur chaud en haut et en bas !

    Ozzzy, +4 (willy), 27 Novembre 2015
    4
    Affichages:
    1 138
    willy
    29 Novembre 2015
  6. dj_raph
    9
    Affichages:
    2 980
    Da05
    2 Mars 2014
  7. patpat

    Radiateur en fonte chaud en haut, froid en bas

    patpat, +33 (pivifr), 12 Mars 2013
    33
    Affichages:
    6 978
    pivifr
    12 Mars 2013