radiateur ne chauffe pas en bas

Dans le forum Plomberie générale - par jrfsl le 20 Janvier 2012

  1. jrfsl

    jrfsl 63 ans, Luxembourg

    Bonjour, suis nouvel utilisateur,
    Maison rachetée il y a 20 ans, donc pas de plan.
    Installation mono-tube, chaudière mazout.
    Le dernier radiateur, en tout cas le plus éloigné de la chaudière, ouvert sur 5, est bouillant en haut sur toute la largeur, mais froid 10 cm plus bas. Comme la chambre est plein nord, pas possible de monter à plus que 12 degrés, un peu froid pour que notre fille puisse travailler à son bureau.
    Si j'avais connu ce site, j'aurais demandé de l'aide plus vite.
    Merci de m'aider si vous le pouvez?
    JRF
     
    jrfsl , 20 Janvier 2012
    #1
  2. brunoau9999

    brunoau9999 45 ans, Luxembourg

    Bonjour,
    Avez vous bien purgé le radiateur? le robinet de sortie du radiateur est il bien ouvert?Sinon, j'ai eu un problème important dans mon installation car en fait le tuyaux de sortie du radiateur était bouché par des copeaux métalliques qui venaient du circuit de distribution. Ceci empêchait l'eau de circuler. Le chauffagiste a cherché deux jours et demi après le tuyau bouché après avoir mis des purgeurs partout sur le circuit. Bonne chance.
     
    brunoau9999 , 20 Janvier 2012
    #2
  3. jrfsl

    jrfsl 63 ans, Luxembourg

    Bonjour Brunoau,
    Oui, purgé, c'est fait, mais je ne sais pas quel outil il faut pour la vis de "sortie" du radiateur. C'est une grosse pièce où se croisent arrivée et retour de l'eau chaude.
    L'espace entre cette vis et le mur est vraiment petit, est-ce d'une clé "allen" que j'ai besoin? Il faudra que je la recoupe pour qu'elle puisse passer.
    Oui c'est possible que la sortie soit bouchée par des résidus car c'est le dernier radiateur du circuit.
    Merci et bon dimanche.
     
    jrfsl , 21 Janvier 2012
    #3
  4. Seba_Fontenoill

    Seba_Fontenoill 44 ans, Luxembourg

    Généralement,pour les vis de purge,c'est une petit outil carré.J'ai déjà vu pas mal de radiateurs et la seule variante,c'est une vis a tête plate...
    Le radiateurs sont ils vieux?Si non,voir sur le site du constructeur..
     
    Seba_Fontenoill , 21 Janvier 2012
    #4
  5. jrfsl

    jrfsl 63 ans, Luxembourg

    environ 30 ans ;-((
     
    jrfsl , 21 Janvier 2012
    #5
  6. ricmoh

    ricmoh 82 ans, Hainaut

    bonjour après 20 ans il y a de la boue dans les tuyaux , il vous faux rincer l installation ( ce que l'on appelle des poches en nono tube d'un radiateur a l'autre )rincer sous pression d'eau
     
    ricmoh , 21 Janvier 2012
    #6
  7. ahmedbxl

    ahmedbxl 33 ans, Bruxelles

    Bonjour, j'ai eu le même problème dans mon nouvel appart. Le radiateur le plus éloignée de la chambre ne chauffait que de dix centimètre sur le haut. Il faut simplement régler le débit en ouvrant au max le T de réglage à l'aide d'une clé allen. Vous pouvez aussi, diminuer un peu le débit sur ceux qui sont le plus proche de la chaudière et qui chauffe très bien. Cela équilibrera le passage de votre eau chaude sur chaque radiateur. Un petit test pour voir si c'est bien un problème d'équilibre et non de boue: Fermer tout les radiateur et laisser juste celui de la chambre ouvert au max. Si après une minute, vous constatez que le radiateur chauffe de partout et que le tuyau de retour est également chaud, cela veut dire qu'il faut juste réglé le débit de chaque radiateur en ouvrant au max celui le plus éloigné.

    Bien à vous
     
    ahmedbxl , 21 Janvier 2012
    #7
  8. ricmoh

    ricmoh 82 ans, Hainaut

    bonjour ahmedxl je suis entièrement d'accord avec vous il faux équilib le circuit ,mais si le radiateur a chauf avant alors voir autre chose
     
    ricmoh , 21 Janvier 2012
    #8
  9. Montecito

    Montecito 35 ans, Hainaut

    Bonjour,

    Ca va vous paraître anodin ce que je vais vous conseiller, mais avant tout, regarder si votre pression dans votre installation est bien a 1.5 bar.
    si pas remettez de la pression et repurger votre circuit.
     
    Montecito , 21 Janvier 2012
    #9
  10. kenny82

    kenny82 41 ans, France

    Problème de débit, si chaud en haut et pas en bas!
     
    kenny82 , 21 Janvier 2012
    #10
  11. ricmoh

    ricmoh 82 ans, Hainaut

    le manque de débit peu venir de la vanne thermostatique bloquée
     
    ricmoh , 21 Janvier 2012
    #11
  12. brunoau9999

    brunoau9999 45 ans, Luxembourg

    Oui, il s'agit bien d'une clé allen en général. Il y a un petit bouchon vissé qui recouvre l'orifice et le trou est hexagonal. Cela m'étonne que le trou soit si peu accessible. Attention de ne jamais trop forcer en serrant ou déserrant. Bonne chance
     
    brunoau9999 , 22 Janvier 2012
    #12
Chargement...

Sujet similaires

Vous pouvez aussi lancer une recherche sur : radiateur chauffe bas

Similar Threads - radiateur chauffe bas
  1. S.master

    Chaudière chauffe mais pas d'eau chaude et radiateurs froid

    S.master, +11 (S.master), 18 Décembre 2015
    11
    Affichages:
    1 449
    S.master
    20 Décembre 2015
  2. Ballauf

    Radiateur fait du bruit quand il chauffe

    Ballauf, +4 (Miotom), 28 Septembre 2012
    4
    Affichages:
    2 308
    Miotom
    29 Septembre 2012
  3. Lotfly
    12
    Affichages:
    4 217
    Lotfly
    20 Juillet 2012
  4. frankl1968

    Raccorder un radiateur sur un chauffe-eau solaire ?

    frankl1968, +7 (kenny82), 20 Janvier 2011
    7
    Affichages:
    4 106
    kenny82
    27 Janvier 2011
  5. sit007

    radiateur chauffe trop peu

    sit007, +16 (sit007), 31 Décembre 2010
    16
    Affichages:
    4 477
    sit007
    2 Janvier 2011
  6. jerome1982

    radiateur qui chauffe uniquement sur sa partie superieur

    jerome1982, +20 (jrfsl), 7 Novembre 2010
    20
    Affichages:
    2 713
    jrfsl
    20 Janvier 2012
  7. ImmoCed

    Radiateur ne chauffe pas si l'autre n'est pas allumé

    ImmoCed, +1 (Pirate), 21 Octobre 2010
    1
    Affichages:
    2 904
    Pirate
    21 Octobre 2010