radiateur qui ne chauffe pas

Dans le forum Chauffage - par gandalflenoir le 3 Mars 2008

  1. gandalflenoir

    gandalflenoir 32 ans, Namur

    Bonsoir a tous!
    j'expose mon probleme:
    j'ai réaliser une instalation chauffage centrale chez moi avec collecteurs et tout ce qui va avec.mise en reau impec aucune fuite,MAIS il y a un mais malheuresement un des chauffage ne chauffe pas alors que tout les autre fonctionne.si ca peut vous aider se sont des radiateur intégra.
    j'ai changé la tete thermostatique, purgée mais rien.merci d'avance pour votre aide.voici un piti schéma vite fait qui pourra vous aider[​IMG]
     
    gandalflenoir , 3 Mars 2008
    #1
  2. Caillou2001

    Caillou2001 45 ans, Liège

    Tu as changé la tête mais est-ce que la vanne s'ouvre bien ?
     
    Caillou2001 , 3 Mars 2008
    #2
  3. gandalflenoir

    gandalflenoir 32 ans, Namur

    oui elle s'ouvre bien!!
    est ce possible que lors de la mise sous pression des pettite crasse ai bouché le tyaux?vu que c'est des radiateurs intégra le tuyau a l'intérieur estplus petit.enfin je sais pas je suis vraiment perdu
     
    gandalflenoir , 3 Mars 2008
    #3
  4. Carbu

    Carbu 50 ans,

    la petite vanne de sortie est-elle bien ouverte ? Pour autant qu'il y en aie une !!
     
    Carbu , 3 Mars 2008
    #4
  5. gandalflenoir

    gandalflenoir 32 ans, Namur

    ;( Oui Elle Est Bien Ouverte
     
    gandalflenoir , 3 Mars 2008
    #5
  6. Caillou2001

    Caillou2001 45 ans, Liège

    Même au niveau de la vanne le diamètre du trou n'est pas très grand.

    As tu de la pression quand tu purges ce radiateur?

    Si ou, laisse la vanne ouverte et laisse sortir l'eau un bon moment au niveau du purgeur. Tu devrais sentir le tuyau devenir chaud. si ce n'est pas le cas, c'est que la vanne reste fermée ou que ton tuyau est bouché.

    Sinon, comme dit carbu, vérifier le robinet à la sortie du radiateur. Si il est ouvert, c'est que c'est ton tuyau de retour qui peut être bouché.

    De toute évidance, l'eau ne circule pas dans le circuit de ce radiateur.

    L'install a été réalisée avec du tuyau souple ?
     
    Caillou2001 , 3 Mars 2008
    #6
  7. Carbu

    Carbu 50 ans,

    Es-tu certain que tu as connecté les radiateurs comme sur le schéma ?? Car il ne me parait pas très juste... tu ne devrais pas avoir une entré chaude et une sortie froide par radiateur ?

    Autre possibilité entre le radiateur précédent et celui qui ne chauffe pas tu n'aurais pas un point haut dans les tuyaux ? points hauts qui ne seraient pas pourvus de purgeur automatique ??

    Dernière possibilité, tu n'aurais pas inversé entrée chaude et sortie froide sur le radiateur qui ne chauffe pas !!
     
    Carbu , 3 Mars 2008
    #7
  8. gandalflenoir

    gandalflenoir 32 ans, Namur

    oui il y a de la pression quand je purge et quand je purge je sens le radiateur chauffé mais tres lentement ! est ce normal?
     
    gandalflenoir , 3 Mars 2008
    #8
  9. gandalflenoir

    gandalflenoir 32 ans, Namur

    j'ai bien une entrée eau chaude et une sortit eau froide par radiateur
     
    gandalflenoir , 3 Mars 2008
    #9
  10. Caillou2001

    Caillou2001 45 ans, Liège

    Oui, c'est normal qu'il chauffe quand tu le purges.

    A mon avis, ta vanne ne s'ouvre pas. Démonte la tête et tire sur le petit téton en métal avec une pince (sans le sortir complètement). Essaye si il chauffe comme ça.

    Si c'est une pince avec des dents, ne pince pas trop fort pour ne pas marquer le téton sinon, il risque d'abîmer le joint interne et ta vanne va fuir. Essaye de le prendre vraiment pas le bout.
     
    Dernière édition par un modérateur: 3 Mars 2008
    Caillou2001 , 3 Mars 2008
    #10
  11. gandalflenoir

    gandalflenoir 32 ans, Namur

    je veins de la changé!!!!!!;(
     
    gandalflenoir , 3 Mars 2008
    #11
  12. Caillou2001

    Caillou2001 45 ans, Liège

    Oui, tu as changé la tête de la vanne, ce que tu tournes. Mais la vanne ?
     
    Caillou2001 , 3 Mars 2008
    #12
  13. gandalflenoir

    gandalflenoir 32 ans, Namur

    non les tete ne sont pas encore montée car les finitions sont pas fini.j'ai changé la vanne completement les auter n'on pas de tete mais fonctionne tres bien
     
    gandalflenoir , 3 Mars 2008
    #13
  14. Caillou2001

    Caillou2001 45 ans, Liège

    Je suis d'accord avec toi mais il arrive que la vanne se grippe. Pour contrôler, pousse sur le téton. Si il ne s'enfonce pas, c'est qu'il est grippé en position fermé. Dans ce cas il faut que tu tires dessus pour que la vanne s'ouvre.
     
    Caillou2001 , 3 Mars 2008
    #14
  15. gandalflenoir

    gandalflenoir 32 ans, Namur

    le petit teton quand je le pousse revient bien en position!!
    désolé de vous ennuyé mais je comprend vmt pas!!
     
    gandalflenoir , 3 Mars 2008
    #15
  16. Caillou2001

    Caillou2001 45 ans, Liège

    Ok,
    Alors, avant de changer ta vanne, ça fonctionnait ou ça n'a jamais tourné?

    As tu bien ouvert le robinet en sortie de radiateur ? Ou sur le collectecteur en cave ?
     
    Caillou2001 , 3 Mars 2008
    #16
  17. gandalflenoir

    gandalflenoir 32 ans, Namur

    non il ne fonctionnais pas, comme c'est des radiateur intégra il y a une vanne en dessous du radiateur qui elles sont bien ouverte et quand je le purge comme vous m'avez dit je sens une legere chauffe
     
    gandalflenoir , 3 Mars 2008
    #17
  18. Caillou2001

    Caillou2001 45 ans, Liège

    Donc, en fait, ton radiateur n'est pas alimenté par la vanne d'arrivée. Si il devient chaud, c'est par le retour (d'après ce que je comprend). Il chauffe bien au niveau du retour ?

    Tu n'a pas de vis qui servent de vanne d'isolement sur le collecteur ?
     
    Caillou2001 , 3 Mars 2008
    #18
  19. gandalflenoir

    gandalflenoir 32 ans, Namur

    le tuyaux d'arrivé chauffe bien!!!
     
    gandalflenoir , 3 Mars 2008
    #19
  20. Caillou2001

    Caillou2001 45 ans, Liège

    Alors c'est au niveau du retour qu'il y a un problème.
     
    Caillou2001 , 3 Mars 2008
    #20
Chargement...

Sujet similaires

Vous pouvez aussi lancer une recherche sur : radiateur chauffe

Similar Threads - radiateur chauffe
  1. yoda333
    4
    Affichages:
    220
    yoda333
    24 Juin 2017
  2. Flauu

    Radiateur ne chauffe pas

    Flauu, +7 (Flauu), 5 Avril 2017
    7
    Affichages:
    143
    Flauu
    5 Avril 2017
  3. mikamika

    radiateur ne chauffe pas beaucoup ?!!!!!!!

    mikamika, +15 (mikamika), 28 Février 2017
    15
    Affichages:
    200
    mikamika
    28 Février 2017
  4. Billmarcel

    Comment gérez vous vos zones, radiateurs, planchers chauffants?

    Billmarcel, +1 (fafalili), 3 Décembre 2016
    1
    Affichages:
    395
    fafalili
    25 Décembre 2016
  5. ThePoupou

    Radiateur chauffe pas

    ThePoupou, +29 (Billmarcel), 1 Décembre 2016
    29
    Affichages:
    714
    Billmarcel
    6 Décembre 2016
  6. heuschen

    Radiateur qui chauffe no stop ?

    heuschen, +18 (heuschen), 12 Novembre 2016
    18
    Affichages:
    818
    heuschen
    19 Janvier 2017
  7. guyp

    radiateur chauffe anormalement

    guyp, +1 (bubu007), 11 Décembre 2015
    1
    Affichages:
    412
    bubu007
    11 Décembre 2015