Radiateur qui ne chauffe pas

Dans le forum Chauffage - par fax le 27 Novembre 2012

  1. fax

    fax 40 ans, Hainaut

    Depuis pas mal de temps, j’ai un soucis avec un de mes radiateurs à l’étage, celui-ci chauffe très lentement et même si le circulateur tourne assez longtemps, le radiateur est chaud pour la partie supérieure mais froid sur la partie inférieure.
    Il faut facilement une heure ou 2 heures pour élever la température d’un ou 2 degrés.
    J’ai toujours pensé que c’était parce qu’il s’agissait d’un des radiateur les plus éloignés de la chaudière, mais ce weekend, je viens de mettre en service le radiateur de la chambre voisine (son occupant arrivant dans quelques semaines :) ) et celui-ci chauffe très bien, alors que lui aussi est assez éloigné de la chaudière.

    L’installation se compose d’un chaudière mazout à la cave avec un système de collecteur avec un départ et un retour (alpex) pour chaque radiateur. A l’extrémité des 2 tubes, il y un raccord équerre sur chaque tube (sortant du mur) avec un petite vis pour fermer le système (pour par exemple démonter un radiateur). Sur tous les radiateurs, ces vannes sont ouvertes à fond)

    Les radiateurs sont de marques Henrad.

    Je précise également que tous les radiateurs de l’étage sont de format identique et chauffe très bien et très rapidement

    Le système semble bien purgé, j’ai déjà essayé de changer la vanne thermostatique, mais cela ne semble rien changer.

    Excepté cela, quel pourrait être le problème ?
    Merci pour votre aide
     
    fax , 27 Novembre 2012
    #1
  2. jack333

    jack333 Namur

    Donc il n'y a pas un T de réglage à la sortie qui serait fermé
    Est ce que le corps de la vanne s'ouvre bien ( retirer la tête thermostatique et tapoter latéralement)

    -------------------
    C'est pas la saison pour le faire, mais si on dépose le radiateur et qu'on bricole un by-pass est ce que l'eau chaude arrive bien ? Grâce au collecteur c'est moins difficile à réaliser dans ta situation. Tous les robinets du collecteur sont bien ouverts ?
     
    Dernière édition par un modérateur: 27 Novembre 2012
    jack333 , 27 Novembre 2012
    #2
  3. fax

    fax 40 ans, Hainaut

    Non, les 2 T de règlage sont bien ouverts.

    Quand j'enlève la vanne thermostatique, je pense que la petite tige n'est pas bloquée, mais il faudrait peut-être que je compare par rapport à un autre radiateur

    .

    J'ai l'impression que l'eau chaude arrive bien, car les T de règlages à la sortie du murs sont très chauds.

    Je ne sais pas si il y a d'autres pistes, en dernier recours, il faudrait que je dépose le radiateur et en monter un autre à la place, mias bon, ce n'est pas la saison, et si il y a vait moyen d'éviter....
     
    fax , 27 Novembre 2012
    #3
  4. fgalette

    fgalette 64 ans, Hainaut

    En théorie, la "petite tige" de la vanne doit être sortie a fond losrque tu retires la tête de vanne.

    Dés lors tu dois pouvoir pousser dessus pour la rentrer, elle doit donc coulisser, fais un essais, c'est simple et rapide.
     
    fgalette , 27 Novembre 2012
    #4
  5. jack333

    jack333 Namur

    oui et elle doit ressortir avec un mouvement élastique. Et pas comme si ce n'est que la tige qui fait qu'un A/R sans opposer aucune résistance.

    Quand elle sort on "sent" que le mécanisme de la vanne a fonctionné.
     
    jack333 , 27 Novembre 2012
    #5
  6. fax

    fax 40 ans, Hainaut

    Merci pour les infos.

    Je vais à nouveau vérifier ce soir, mais il me semblait que la tige était bien sortie et pouvait effectivement coulisser en appuyant (assez fort) dessus.
     
    fax , 27 Novembre 2012
    #6
  7. browning

    browning Liège

    en effet elle doit être ressortie au max

    chez moi ca grippe souvent après l'été

    je dois bien tapé dessus pour que la tige resorte correctement.
    faut bien la faire travailler pour la dégripper

    un autre conseil, ferme toutes les vannes partout sauf celle qui ne va pas trop bien
    sur le thermostat, met une consgine à 28°. ensuite dis nous si ça chauffe toujours aussi lentement.
    (plus d'autres consommateurs, une consigne qui ne limitera pas, ça devrait le faire)
     
    browning , 27 Novembre 2012
    #7
  8. jihemel

    jihemel Namur

    Une piste à vérifier: l'embouage des tuyauteries de ce radiateur
     
    jihemel , 27 Novembre 2012
    #8
  9. fgalette

    fgalette 64 ans, Hainaut

    Ca sent quant même l'air dans le radiateur.....!

    Tu es certain qu'il est bien purgé ?
     
    fgalette , 27 Novembre 2012
    #9
  10. jack333

    jack333 Namur

    Tu pense à l'embouage du radiateur lui-même ? Ou de ses tuyaux d'alimentation ?

    Au fait est-ce que quelqu’un peut rappeler comment on remplace le corps d'une vanne thermostatique. Bien que dans ce cas-ci - et comme il existe des vannes d'isolement à l'entrée et à la sortie- il devrait être facile de le faire.
    Ou même de retirer la vanne pour permettre le passage max de l'eau et mettant un bouchon.
    Sur mes Radson je vois comment on pourrait le faire
    A+
     
    Dernière édition par un modérateur: 27 Novembre 2012
    jack333 , 27 Novembre 2012
    #10
  11. fgalette

    fgalette 64 ans, Hainaut

    ben ca dépend, si le radia est en haut, vider un peux le circuit !

    Si il est en bas, vider tout le circuit ! :grinning:
     
    fgalette , 27 Novembre 2012
    #11
  12. jack333

    jack333 Namur

    Chez FAX il y a heureusement des vannes d'isolement (voir #1)
    Ma question se rapporte aux installations ordinaires et au démontage d'une vanne avec un outil spécial. (sans doute pour certains modèles seulement)
     
    jack333 , 27 Novembre 2012
    #12
  13. fgalette

    fgalette 64 ans, Hainaut

    Comme chez Danfoss, pour la partie mâle de la vanne qui se fixe sur le radiateur, il faut (ou fallait) une clef interne pour le serrage.

    Pour l'autre partie une bonne clef "anglaise" suffit.
     
    fgalette , 27 Novembre 2012
    #13
  14. jihemel

    jihemel Namur

    par exemple : Clé de montage étagée ROTHENBERGER
     
    jihemel , 28 Novembre 2012
    #14
  15. jack333

    jack333 Namur

    OK, pour certains raccords de radiateurs j'ai utilisé un ensemble boulon + 2 écrous à la dimension de l'hexagone mâle qu'il faut introduire. Mais cet accessoire est nettement plus sérieux ( le prix aussi :) ) idem chez Facom
     
    jack333 , 28 Novembre 2012
    #15
  16. fax

    fax 40 ans, Hainaut

    Merci pour votre aide :)

    Je ne pas encore pu explorer toutes les pistes, mais hier soir j’ai (re)vérifié la vanne thermostatique.
    La tige est bien sortie (environ 5 mm) tout comme celles des autres vannes.
    La tige ne semble pas bloquée et coulisse correctement.
    Par contre, il y a un bruit assez fort (difficile à décrire, mais c’est un bruit assez « métallique ») quand j’enfonce la tige à fond (dans la second moitié, soit +/- vers la position 4)
    Ce bruit ressemble à un claquement.

    Pour la purge, je pense que c’est bien purgé , l’eau sort directement de la vanne de purge….
     
    Dernière édition par un modérateur: 28 Novembre 2012
    fax , 28 Novembre 2012
    #16
Chargement...

Sujet similaires

Vous pouvez aussi lancer une recherche sur : Radiateur chauffe

Similar Threads - Radiateur chauffe
  1. Depy1501
    0
    Affichages:
    125
    Depy1501
    6 Avril 2021
  2. titbibi53

    Plancher chauffant et radiateur sur chaudiere

    titbibi53, +3 (Da05), 5 Avril 2021
    3
    Affichages:
    118
    Da05
    5 Avril 2021
  3. Dehix

    Chauffe partielle du radiateur

    Dehix, +11 (fgalette), 10 Janvier 2021
    11
    Affichages:
    337
    fgalette
    15 Janvier 2021
  4. Gilles.S
    0
    Affichages:
    264
    Gilles.S
    6 Janvier 2021
  5. Rash
    0
    Affichages:
    268
    Rash
    4 Janvier 2021
  6. ciciPepita

    Radiateur qui chauffe en haut mais pas vers le bas

    ciciPepita, +6 (ciciPepita), 3 Janvier 2021
    6
    Affichages:
    433
    ciciPepita
    4 Janvier 2021
  7. chezmoi1974

    Radiateurs chauffant à moitié

    chezmoi1974, +2 (momo), 3 Janvier 2021
    2
    Affichages:
    321
    momo
    4 Janvier 2021