radiateurs (à peine) tièdes

Dans le forum Plomberie générale - par tdv le 2 Janvier 2009

  1. tdv

    tdv 47 ans, Namur

    Une énigme… Sur une dizaine de radiateurs au rez-de-chaussée, deux radiateurs sont à peine tièdes….(c'est le cas depuis cet automne; l'installation a sept ans). Pourtant… ces deux-là sont ouverts au max ; tout est purgé ; selon le manomètre, la pression est suffisante ; la tige des radiateurs n’est pas grippée…
    J’ajoute que : les réglages chaudière n’ont jamais été modifiés en sept ans ; les radiateurs à l’étage sont coupés (mais cela a tjs été le cas) ; l’arrivée d’eau aux 2 radiateurs en question est ouverte au max; la vitesse du circulateur est tjs réglée sur 3.
    Bizarre également : un gros radiateur présent dans le garage… le haut est presque chaud, bien que vanne fermée.
    ps : j'ai aussi essayé de fermer les autres radiateurs pour voir comment les 2 se comportaient... pas de changement.
    Merci pour vos avis.
     
    tdv , 2 Janvier 2009
    #1
  2. bZone

    bZone Equipe BricoZone 42 ans, Liège

    alupex/per + collecteur ? cuivre ?

    Pour moi ; crasses dans les tuyaux d'arrivée...
     
    bZone , 2 Janvier 2009
    #2
  3. tdv

    tdv 47 ans, Namur

    quelle solution ???
     
    tdv , 3 Janvier 2009
    #3
  4. baron

    baron 74 ans, Hainaut

    Bonjour, je pense que les tuyaux son boucher il faut les nettoyer
     
    Dernière édition par un modérateur: 3 Janvier 2009
    baron , 3 Janvier 2009
    #4
  5. tdv

    tdv 47 ans, Namur

    Bonjour...merci pour l'hypothèse mais concrètement, je m'y prends comment ? Je démonte les 2 radiateurs et je vidange ? (ps : je suis tout sauf un spécialiste) Merciiii
     
    tdv , 3 Janvier 2009
    #5
  6. Salut,

    J'ai les mêmes symptômes à mes radiateurs, ils sont tous hyper chaud sur le dessus et froid ou tiède en dessus (3/4 de la hauteur de ceux-ci).

    Effectivement, il me (nous : Amis Bzonneurs ...) semble que pour ma part les retours sont encrassés.

    J'ai également un système d'alimentation des radiateurs "que d'un côté", pas croisé (arrivée en haut d'un coté et sortie en bas de l'autre) qui à mon avis ne favorise pas la libre ciculation dans la sortie (très petite) ...

    J'aimerais en démonter un et voir si une fois nettoyé, il fonctionne correctement !

    Pour démonter, arrêter la chaudière, fermer les radiateurs + si nourrice (aller-retour) avec robinets d'arrêts pour chaque radiateur, les fermer. Puis mettre bac en dessous du bouchon à dévisser du radiateur, déviser dabord le bouton de purge puis le bouchon DELICATEMENT ... et laisser écouler ce qu'il y a dans CE radiateur (lorsque le bac est plein, resserrer le bouchon et répéter jusqu'à ce qu'il soit vide complètement puis dévisser l'arrivée et sortie puis désserer le système d'attache au mur (il se peut qu'il reste de l'eau dedant => prévoir ses torchons).
    Voir si il a des crasses dedand en faisant couler de l'eau dedans avec tuyau d'arreausage (si celle-ci s'écule librement ... C'est ok ...)

    Merci à ceux qu'on renseigné "les étapes ...".

    Bon weekend et travail ... (si tu le fais) !!!
     
    Dernière édition par un modérateur: 3 Janvier 2009
    Spectro , 3 Janvier 2009
    #6
  7. Nono

    Nono 66 ans, Hainaut

  8. Merci Nono !!!
     
    Spectro , 3 Janvier 2009
    #8
  9. masure

    masure 37 ans, Hainaut

    pour moi c est la vanne thermostatique qui est bloquee il ne peut y avoir des boue deja aprés 7 ans
     
    masure , 3 Janvier 2009
    #9
  10. En effet cela doit provenir du blocage de la tute de réglage de ta vanne.
    Enlever la vanne et débloquer la petite tute qui sert à ouvrir et fermé l'arrivée de l'eau chaude au radiateur

    Ce qui peu ce passé aussi c'est que ton radiateur ne soit pas légèrement plus haut coté purgeur
     
    Dernière édition par un modérateur: 3 Janvier 2009
    Serge.N , 3 Janvier 2009
    #10
  11. tdv

    tdv 47 ans, Namur

    merci à tous... Pour ceux qui soupçonnent la vanne (et/ou la tige)... je rappelle que lorsque la vanne est dévissée, la tige a l'air de fonctionner normalement, et le fait de retirer la vanne ne change rien au niveau de la température du radiateur... Au vu de tout ce que j'ai lu, par élimination, j'opterais donc pour l'encrassement (même si j'avoue que je ne suis pas entièrement convaincu non plus)... merci!
     
    tdv , 3 Janvier 2009
    #11
  12. As tu essaye de désserer les retours ?????? car si les retours sont fermés ( ouvre les au max ) ton radiateur ne chauffera pas non plus
     
    Serge.N , 3 Janvier 2009
    #12
  13. Nono

    Nono 66 ans, Hainaut

    je dis cela mais je ne dis rien , le circulateur n'a rien à voir avec cela!
     
    Nono , 3 Janvier 2009
    #13
  14. tdv

    tdv 47 ans, Namur

    le retour c'est la "clef" hexagonale sous le capuchon à dévisser ? Oui... ouvert au max!
     
    tdv , 3 Janvier 2009
    #14
  15. Salut,

    Est-ce la partie haute ou basse qui est chaude ?

    Pcq si partie haute chaude et 2/3 bas froid => arrivée d'eau et problème à la sortie du radiateur (soit mauvais équilibrage, soit retour encrassé, ... ???).

    Si partie haute du radiateur froide et bas radiateur chaud, air dans le radiateur

    Si froid presque partout ... Problème à l'arrivée => problème vanne thermo, vanne alimentation, ... ???

    Moi, j'ai la pluspart de mes radiateurs qui sont hypers chaud 1/3 haut et tiède ou froid 2/3 bas ...

    Bonne réflexion ....
     
    Spectro , 3 Janvier 2009
    #15
  16. tdv

    tdv 47 ans, Namur

    Le haut est à peine tiède, plus on descend plus c'est froid
     
    tdv , 3 Janvier 2009
    #16
  17. Spectro , 3 Janvier 2009
    #17
  18. Si les autres sont bien chauds au dessus => Donc il y aurait bien problème à l'arrivée ...

    Moi ce que j'ai fait pour un de mes raditeurs qui ne fctionnait plus du tout ... j'ai purgé ce raditeur pendant un temps plus que certain ... Plusieurs litres : +- 3 je crois en fermant tout les autres et également aux robinets de la nourrice après la chaudière ... De la sorte, le circuit ne pouvait circuler que dans mon radiateur et il a refonctionné petit à petit mais ne chauffe tjs pas sur le bas ...
     
    Spectro , 3 Janvier 2009
    #18
  19. LED3

    LED3 44 ans, Hainaut

    Bonjour,

    Et le traditionnel, on ferme tout sauf le/les radiateurs en question cela donne quoi ?

    Et ce que cela est apparu avec la chute des t° ?

    Le coup de la boue est fort peu probable si vous n'avez presque pas introduit d'eau lors de remplissage suite à de petite purge.

    A+
    Led
     
    LED3 , 3 Janvier 2009
    #19
  20. tdv

    tdv 47 ans, Namur

    Fermer tous les autres au niveau de la clé hexagonale ? Et la nourrice c'est quoi ???
     
    tdv , 3 Janvier 2009
    #20
Chargement...

Sujet similaires

Vous pouvez aussi lancer une recherche sur : radiateurs peine tièdes

Similar Threads - radiateurs peine tièdes
  1. LVO

    Question démontage radiateur...

    LVO, +7 (sully1971), 14 Août 2017, à 16:01
    7
    Affichages:
    171
    sully1971
    14 Août 2017, à 21:19
  2. charadets

    [Décrocher radiateur]

    charadets, +6 (jack333), 17 Juillet 2017
    6
    Affichages:
    201
    jack333
    18 Juillet 2017
  3. Tyrox

    Installation radiateur Radson Vertical

    Tyrox, +5 (Kmichel), 23 Mars 2017
    5
    Affichages:
    186
    Kmichel
    8 Avril 2017
  4. SteveL

    Puissance radiateur Jaga strada Dbe

    SteveL, +3 (Yucatan), 14 Janvier 2017
    3
    Affichages:
    306
    Yucatan
    14 Janvier 2017
  5. Craik

    Bruit au niveau de la vanne du radiateur

    Craik, +6 (Craik), 27 Novembre 2016
    6
    Affichages:
    622
    Craik
    19 Décembre 2016
  6. jack333

    radiateur - rayonnement - surface

    jack333, +3 (jack333), 27 Juin 2016
    3
    Affichages:
    305
    jack333
    28 Juin 2016
  7. llambotte

    Cette promo vaut-elle la peine ? (wc suspendu)

    llambotte, +9 (brewer), 6 Mars 2008
    9
    Affichages:
    8 954
    brewer
    11 Mars 2008