radiateurs en panne

Dans le forum Chauffage - par memepasblonde le 4 Février 2012

  1. memepasblonde

    memepasblonde Bruxelles

    Si on pouvait me conseiller ce serait bien! Ils y à 3 jours j'ai eu une fuite dans mon installation de chauffage. Je suis un peu nulle mais j'ai de chouettes voisins mais là:-s Un des tuyaux (en cuivre) était percé, on a purgé toute l'installation (7 radiateurs) éteint la chaudière (au gaz), coupé le tuyau coupable, on a raccordé un bout de tuyau là ou il fallait, remis tout en route et :( j'ai 2 radiateurs qui restent froids. Et vu la température dehors je ne ris pas ;( . Une idée quelqu'un?
     
    memepasblonde , 4 Février 2012
    #1
  2. macase2012

    macase2012 54 ans, Namur

    et si vous fermer les vannes des 5 radiateurs qui fonctionnent, est-ce que cela permet au 2autre de chauffer?
     
    macase2012 , 4 Février 2012
    #2
  3. onclebat

    onclebat 48 ans, Namur

    La pression du circuit est-elle suffisante ?
     
    onclebat , 4 Février 2012
    #3
  4. memepasblonde

    memepasblonde Bruxelles

    la pression dans le circuit est de 2bars et meme si j'éteins les autres radiateurs les deux sont toujours froids
     
    memepasblonde , 5 Février 2012
    #4
  5. memepasblonde

    memepasblonde Bruxelles

    J'ai demonté la vanne thermostatique le "piston" joue librement et toujours pas de chaleur
     
    memepasblonde , 5 Février 2012
    #5
  6. ghyslain4032

    ghyslain4032 43 ans, Liège

    Possible qu'il y ai un bouchon de gel, suivre la tuyauterie surtout dans les passages de mur, désserer des raccords pour voir si il ya de l'eau et pression, procéder logiquement.
    Bonne chance et bon dimanche...
     
    ghyslain4032 , 5 Février 2012
    #6
  7. memepasblonde

    memepasblonde Bruxelles

    je vais tenter ça merci
     
    memepasblonde , 5 Février 2012
    #7
  8. memepasblonde

    memepasblonde Bruxelles

    ça doit être geler !!! je viens d'avoir une deuxième fuite !!! toujours un tuyau de cuivre, droit et éventré sur +/- 1cm. c'est la tuyauterie qui lache et non les raccord. Bizare ?
     
    memepasblonde , 5 Février 2012
    #8
  9. ghyslain4032

    ghyslain4032 43 ans, Liège

    Oui d'après ce que vous me dites c'est certain... Non pas bizard, dans une tuyauterie c'est le tuyau qui présente le moins de résistance, ou des soudures mal faites.
     
    ghyslain4032 , 5 Février 2012
    #9
  10. Géronimo

    Géronimo 52 ans, Brabant Wallon

    C'est le gel qui déchire vos tuyaux...
     
    Géronimo , 5 Février 2012
    #10
  11. memepasblonde

    memepasblonde Bruxelles

    ok demain on répare la nouvelle fuite mais ça m'étonne les tuyaux sont bien isolés avec laine de verre, aluminium, frigolite... Et quand je mets ma tête dans le mur il ne fait pas froid mon thermomêtre dit 11°. Même si ce n'est pas très pro je croise les doigts! Merci pour les conseils je vous tiens au courant.
     
    memepasblonde , 5 Février 2012
    #11
Chargement...

Sujet similaires

Vous pouvez aussi lancer une recherche sur : radiateurs panne

Similar Threads - radiateurs panne
  1. Yves WAILLY

    connecter chauffage au sol à un radiateur?

    Yves WAILLY, 3 Mars 2021, à 23:21
    0
    Affichages:
    60
    Yves WAILLY
    3 Mars 2021, à 23:21
  2. gordie
    26
    Affichages:
    393
    kenny82
    23 Février 2021
  3. newbeeco

    Raccordement radiateur stelrad novello 8

    newbeeco, +5 (Da05), 21 Février 2021
    5
    Affichages:
    124
    Da05
    22 Février 2021
  4. merciadriluca
    14
    Affichages:
    554
    jack333
    18 Février 2021
  5. andre171

    Remplacement bouton /vannes radiateur chauffage central

    andre171, +5 (kenny82), 9 Février 2021
    5
    Affichages:
    203
    kenny82
    9 Février 2021
  6. mopo
    11
    Affichages:
    454
    mopo
    22 Décembre 2019
  7. tonton51

    Panne de mon radiateur sèche-serviette

    tonton51, 11 Novembre 2014
    0
    Affichages:
    790
    tonton51
    11 Novembre 2014