Réseau 230V sans neutre ... 135V entre phases et terre partout, sauf sur une prise !

Dans le forum Electricité générale - par Laurent L le 26 Mars 2019

  1. Laurent L

    Laurent L 35 ans, Flandre

    Bonsoir,

    Le commencement : Des travaux de rénovation de la salle de bains sont effectués par un entrepreneur à mon domicile, mais en fin de chantier, il remarque qu'il n'arrive pas à faire fonctionner le ventilateur de cette même salle de bains.

    L'investigation : Je ne suis pas un expert en électricité mais j'ai donc pris les mesures sur différentes prises de la maison (située en pérophérie bruxelloise) et je mesure à tous les coups 230V entre phase 1 et phase 2, 135 V en phase 1 et terre, 135 V entre phase 2 et terre ... ce qui, si j'ai bien compris, n'est pas anormal pour le réseau dans la région qui (pour ses parties les plus anciennes) ne possède pas de neutre.

    La découverte : Ce fameux entrepreneur a placé une nouvelle prise dans cette salle de bains et, ô surprise, j'y mesure 230 V entre phase 1 et phase 2, mais 230V entre phase 1 et terre, 0V entre phase 2 ("neutre") et terre. A l'arrivée du ventilateur, je mesure bien 230 V entre phase 1 et phase 2 mais 230V entre phase 1 et terre, 105-110V entre phase 2 ("neutre") et terre ...

    L'entrepreneur nie toute responsabilité ... mon réseau électrique a été mis aux normes en 2015, rapport Vinçotte faisant foi (mais il conteste que le réseau ait jamais été mis aux normes -- ce dont je doute car l'électricien est une personne de confiance, ayant de très bonnes références dans mon entourage).

    Merci de vos avis éclairés !

    Cordialement,
    Laurent
     
    Laurent L , 26 Mars 2019
    #1
  2. supertoto

    supertoto 48 ans, Hainaut

    Mauvais contact ou fil cassé, ça peut être plein de chose, mais pas l'apparition "miraculeuse" d'un neutre.
     
    supertoto , 26 Mars 2019
    #2
  3. Laurent L

    Laurent L 35 ans, Flandre

    Merci pour votre réponse rapide.
    Pour compléter, je remarque également qu'ils ont été se piquer sur "je ne sais quel" liaison car pas raccordé au même fusible que le reste de l'installation SdB.

    Toute information complémentaire me permettant de plaider mon cas (l'entrepreneur nie toute reponsabilité) est la bienvenue !
     
    Laurent L , 26 Mars 2019
    #3
  4. Cory

    Cory Bruxelles

    Bonjour,
    D'abord oubliez les mesures que vous avez faite sauf s'il s'agit d'un appareil de mesure basse impédances.
    Ce n'est pas la tension entre phases et terre mais entre phases qui compte.
    Quel est le régime de distribution ? 2x230, 3x230 ou 3x400+N ?
    N'oubliez pas que vous pouvez avoir un neutre même en 2x230V !!!
    Un exemple de réseaux en Belgique :
    Genre de réseaux.jpg
     
    Cory , 26 Mars 2019
    #4
  5. Laurent L

    Laurent L 35 ans, Flandre

    L'appareil utilisé est le suivant : FLUKE T5-1000
    Comment connaître mon régime de distribution ? Je suis sur Tervuren en périphérie bruxelloise.
    Peu importe l'appareil de mesure, il est quand même impossible d'obtenir les mêmes mesures partout sauf à UN endroit... non ?

    20190326_221503.jpg
     
    Laurent L , 26 Mars 2019
    #5
  6. Cory

    Cory Bruxelles

    L'appareil utilisé est le suivant : FLUKE T5-1000
    Très bon, c'est parfait.
    Comment connaître mon régime de distribution ? Je suis sur Tervuren en périphérie bruxelloise.
    Si vous ne le voyez pas au disjoncteur de branchement, une photo de votre coffret principal, ouvert, serait utile.
    Peu importe l'appareil de mesure, il est quand même impossible d'obtenir les mêmes mesures partout sauf à UN endroit... non ?
    Mais non, suivant s'il s'agit d'un appareil haute ou basse impédance.
    Ce que vous devez avoir est 230V aux bornes des prises, ce que vous avez entre ces bornes et la terre n'est pas importante.
    Ce qui est important est la continuité de la terre.
    Apparemment d'après votre description tout fonctionne sauf une coupure de la continuité de la terre.
     
    Cory , 26 Mars 2019
    #6
  7. Laurent L

    Laurent L 35 ans, Flandre

    Voici le coffret principal.

    Partout ? Ou uniquement sur la prise qui affiche "bizarrement" 0V entre neutre et terre (alors que mon circuit devrait afficher 130V partout selon votre schéma).

    20190326_222925.jpg
     
    Dernière édition: 26 Mars 2019
    Laurent L , 26 Mars 2019
    #7
  8. Cory

    Cory Bruxelles

    Déjà au vu de votre compteur il s'agit d'un réseau 2x230V.
    Je ne vois pas ou vous avez trouvé du 3x230V ?
    La coupure du circuit terre doit se trouver entre cette prise et l'endroit d'où part son alimentation.
     
    Cory , 26 Mars 2019
    #8
  9. Laurent L

    Laurent L 35 ans, Flandre

    J'ai corrigé le titre, je voulais dire 2x230V ...

    Maintenant la question subsidiaire : comment je fais fonctionner le ventilateur ? est-il normal qu'il reçoive 230 V entre phase 1 et phase 2, 230V entre phase 1 et terre et 105-110V entre phase 2 ("neutre") et terre ? est-ce que cela peut être dû au mauvais branchement de la prise (dans la même pièce) ?
     
    Laurent L , 26 Mars 2019
    #9
  10. Cory

    Cory Bruxelles

    Si vous avez du 230V entre les bornes d'alimentation le ventilateur devrait fonctionner, oui ou non ?
     
    Cory , 26 Mars 2019
    #10
  11. Laurent L

    Laurent L 35 ans, Flandre

    Ben non ... et c'est là que je sèche ...
    Etrangement, quand je prends la mesure avec le multimètre entre neutre et terre, il s'enclenche, mais pas tout seul avec l'interrupteur ...
     
    Laurent L , 26 Mars 2019
    #11
  12. Cory

    Cory Bruxelles

    Dans un premier temps on ne s'occupe uniquement que de la tension entre les bornes des prises et ventilateur et on se moque des mesures entre les phases et terre.
     
    Cory , 26 Mars 2019
    #12
  13. Laurent L

    Laurent L 35 ans, Flandre

    J'entends bien ... la tension entre bornes est de 230V. Ce que j'essaie d'expliquer (mais c'est pas facile par écrit) et que le ventilateur s'enclenche au moment où je prends la mesure, c'est à dire au moment où je "connecte" la terre avec le neutre à l'aide de mon multimètre.
     
    Laurent L , 26 Mars 2019
    #13
  14. Cory

    Cory Bruxelles

    En principe un aérateur de salle de bain à besoin d'un retour de la lampe pour fonctionner et en général il n'y a pas de terre à ce genre d'appareil.
    Schéma de raccordement d'un aérateur classique.
    Schéma Aérateur.jpg
     
    Cory , 26 Mars 2019
    #14
  15. Laurent L

    Laurent L 35 ans, Flandre

    Là est peut-être l'erreur, ils m'ont branché la terre au milieu... En plus du problème de terre un peu plus loin...

    20190326_225447.jpg
     
    Laurent L , 26 Mars 2019
    #15
  16. Cory

    Cory Bruxelles

    CE MONTAGE EST STRICTEMENT DÉFENDU.
    On ne peut absolument pas se servir d'un fil de terre pour conduire du courant.
     
    Cory , 26 Mars 2019
    #16
    Yucatan aime ça.
  17. Laurent L

    Laurent L 35 ans, Flandre

    Vous expliquerez ça à mon entrepreneur ! ;-)
    Donc si je résume, ils avaient deux petits travaux électriques :
    1/ nouvelle prise mais ils ont foiré la mise a la terre car je mesure 230V/0V entre P1-T/P2-T
    2/ brancher un ventilateur en allant se piquer sur les spots de la sdb et là aussi ils ont tout foiré
    Ils sont bons pour tout réouvrir et c'est bibi le pigeon...
    Quels sont mes recours ?
     
    Laurent L , 26 Mars 2019
    #17
  18. Cory

    Cory Bruxelles

    Vous expliquerez ça à mon entrepreneur ! ;-)
    Si vous voulez pas de problèmes.
    Donc si je resumr, ils avaient deux petits travaux électriques :
    1/ nouvelle prise mais ils ont foiré la mise a la terre car je mesure 230V/0V entre P1-T/P2-T
    Si je comprend bien, la prise fonctionne mais la terre n'est pas correcte.
    2/ brancher un ventilateur en allant se piquer sur les spots de la sdb et là aussi ils ont tout foiré
    Il y a un fil commun avec l'éclairage et un fil direct, voir le schéma donné et sur l'appareil.
    Ils slns bons pour tout réouvrir et c'est bibi le pigeon...
    Bhein ça c'est pas moi :innocent:
    Quels sont mes recours ?
    Ne rien payer tant que les travaux ne sont pas exécuté et réceptionné par un organisme agréé vu qu'il s'agit d'un nouveau circuit.
    Je pense que plus que ça on ne peut vous aider :tired_face::sob:
     
    Cory , 26 Mars 2019
    #18
  19. Laurent L

    Laurent L 35 ans, Flandre

    Vous expliquerez ça à mon entrepreneur ! ;-)
    Si vous voulez pas de problèmes.
    Donc si je resumr, ils avaient deux petits travaux électriques :
    1/ nouvelle prise mais ils ont foiré la mise a la terre car je mesure 230V/0V entre P1-T/P2-T
    Si je comprend bien, la prise fonctionne mais la terre n'est pas correcte.
    Correct mais les branchements étant sous un nouveau parquet placé par ce même entrepreneur, bonjour les dégâts. Je me demande toujours comment ils ont réussi cet exploit. La terre n'est tout simplement pas reliée ? Comment puis-je vérifier ça ?
    2/ brancher un ventilateur en allant se piquer sur les spots de la sdb et là aussi ils ont tout foiré
    Il y a un fil commun avec l'éclairage et un fil direct, voir le schéma donné et sur l'appareil.
    Correct. Les fils étant directement dans le plâtre (ce qui n'est pas permis je pense), ils sont bons pour tout ouvrir.
    Ils sont bons pour tout réouvrir et c'est bibi le pigeon...
    Bhein ça c'est pas moi :innocent:
    Quels sont mes recours ?
    Ne rien payer tant que les travaux ne sont pas exécuté et réceptionné par un organisme agréé vu qu'il s'agit d'un nouveau circuit.

    Il me reste juste 10% à payer ... Quels recours si la situation est bloquée ? J'ai peur qu'il me facture ces frais d'une manière déguisée...
     
    Laurent L , 26 Mars 2019
    #19
  20. Cory

    Cory Bruxelles

    Vous expliquerez ça à mon entrepreneur ! ;-)
    Si vous voulez pas de problèmes.
    Donc si je resumr, ils avaient deux petits travaux électriques :
    1/ nouvelle prise mais ils ont foiré la mise a la terre car je mesure 230V/0V entre P1-T/P2-T
    Si je comprend bien, la prise fonctionne mais la terre n'est pas correcte.
    Correct mais les branchements étant sous un nouveau parquet placé par ce même entrepreneur, bonjour les dégâts. Je me demande toujours comment ils ont réussi cet exploit. La terre n'est tout simplement pas reliée ? Comment puis-je vérifier ça ?
    En testant la continuité de broche de terre à broche de terre.

    2/ brancher un ventilateur en allant se piquer sur les spots de la sdb et là aussi ils ont tout foiré
    Il y a un fil commun avec l'éclairage et un fil direct, voir le schéma donné et sur l'appareil.
    Correct. Les fils étant directement dans le plâtre (ce qui n'est pas permis je pense), ils sont bons pour tout ouvrir.
    S'il s'agit d'un câble comme cela semble l'être il peut être directement dans le plâtre ou chape.
    Mais il faut un fil d'une autre couleur que vert/jaune.
    Ils sont bons pour tout réouvrir et c'est bibi le pigeon...
    Bhein ça c'est pas moi :innocent:
    Quels sont mes recours ?
    Ne rien payer tant que les travaux ne sont pas exécuté et réceptionné par un organisme agréé vu qu'il s'agit d'un nouveau circuit.

    Il me reste juste 10% à payer ... Quels recours si la situation est bloquée ? J'ai peur qu'il me facture ces frais d'une manière déguisée...
    Ne rien (et ne plus rien) payer, vous avez déjà payé beaucoup trop.
     
    Cory , 26 Mars 2019
    #20
Chargement...

Sujet similaires

Vous pouvez aussi lancer une recherche sur : Réseau 230V neutre

Similar Threads - Réseau 230V neutre
  1. Tomtom13

    Conformité raccordement réseau éléctrique

    Tomtom13, +4 (Tomtom13), 10 Avril 2019
    4
    Affichages:
    207
    Tomtom13
    10 Avril 2019
  2. rloijens

    Liens RGIE et réseau Ethernet, UTP, RJ45...?

    rloijens, +5 (Noviman), 11 Juillet 2018
    5
    Affichages:
    480
    Noviman
    11 Juillet 2018
  3. Riaan

    Coûts du réseau ORES

    Riaan, +9 (pegase), 15 Juin 2018
    9
    Affichages:
    667
    pegase
    17 Juin 2018
  4. cedm237

    Four et reseau 3X220V sans neutre

    cedm237, +30 (Cory), 6 Février 2018
    30
    Affichages:
    1 054
    Cory
    8 Février 2018
  5. Hibernatus

    Fréquence réseau

    Hibernatus, +11 (Cory), 8 Novembre 2017
    11
    Affichages:
    471
    Cory
    10 Novembre 2017
  6. Damgot

    [Schéma unifilaire] Différentiel tétra sur réseau 3*230V

    Damgot, +5 (flashman), 15 Octobre 2017
    5
    Affichages:
    474
    flashman
    15 Octobre 2017
  7. electron

    Tension réseau élevée

    electron, +45 (dhta), 17 Mars 2017
    45
    Affichages:
    1 539
    dhta
    7 Octobre 2018