Saga pompe hydrophore

Dans le forum Plomberie générale - par maman2011 le 19 Juin 2016

  1. maman2011

    maman2011 42 ans, Liège

    Je n'oblige personne à me répondre. J'ai eu de bons conseils de votre part, de fgalette et d'autres. J'aurai probablement des nouvelles dans la semaine. Bonne journée à tous
     
    maman2011 , 12 Septembre 2016
  2. maman2011

    maman2011 42 ans, Liège

    Bon je viens au rapport par pour la pompe mais pour la vanne SWDE. Elle a déjà été changée ce matin. De ce côté on est tranquille. Par contre leur canalisation qui se situe avant leur vanne est aussi en mauvais état mais ne risque rien pour le moment.
    Il paraît qu'il y a un planning prévu pour changer chez les habitants ces anciennes canalisations mais on ne sait pas nous dire quand ... ou alors il faudra attendre encore une catastrophe ....

    Pour la pompe, comme on n'y a pas touché, je vais rappeler l'installateur et lui expliquer pour la surchauffe et qu'il y regarde, puisqu'installée en avril 2016, elle est encore en garantie. De plus je vais exiger d'avoir le mode d'emploi que je n'ai jamais reçu, ce qui n'est pas normal.

    Voilà pour les nouvelles de ce matin :)
     
    maman2011 , 12 Septembre 2016
  3. Infinity175

    Infinity175 41 ans, Namur


    La pompe n'a surchauffé que par le manque d'eau, rien n'est anormal... sauf le fait de la remettre en service !

    Le mode d'emploi se trouve en 5 minutes sur le site du fabricant !
     
    Infinity175 , 12 Septembre 2016
  4. maman2011

    maman2011 42 ans, Liège

    Infinity, ce qui n'est pas normal c'est que la pompe ne s'est pas mise en sécurité. Normalement, sans eau après 10-15 secondes, elle se met en sécurité, ce qui ne fut pas le cas ici puisque tout était brûlant ! Le "press control" n'a pas joué son rôle.
    Donc il doit y avoir qqch de défectueux là-dedans.

    J'ai vérifié pour le mode d'emploi et je n'arrive pas à le trouver, je vais encore chercher alors.
     
    maman2011 , 12 Septembre 2016
  5. Infinity175

    Infinity175 41 ans, Namur

    https://www.bricozone.be/showpost.php?p=1151743&postcount=297

    Il n'y a rien d'anormal...
     
    Infinity175 , 12 Septembre 2016
  6. maman2011

    maman2011 42 ans, Liège

    J'ai trouvé le manuel en anglais, je vais essayer de me débrouiller avec cela
     
    maman2011 , 12 Septembre 2016
  7. fgalette

    fgalette 60 ans, Hainaut

    Je ne suis pas d'accord non plus, pour chauffer a ce point elle doit tourner sans circulation d'eau !

    Donc si pas d'eau en aspiration (ou très peut) et corps de pompe vide (air) donc pas de pression en sortie, et là le press doit stopper la pompe après 10 secondes, c'est son but aussi et l'intérêt d'avoir une pompe avec press-controle et pas de cuve !

    Il se peut très bien qu'il déconne comme je disais plus avant, ou des crasses dans le système de membrane du press si la pompe en ramène du puits .
     
    fgalette , 12 Septembre 2016
  8. Infinity175

    Infinity175 41 ans, Namur

    Je reste d'accord avec moi-même...

    Si par un malheureux hasard il n'y a pas de demande d'eau juste quand le manque d'eau arrive...

    La pompe poussera contre une tuyauterie fermée mais n'aura pas assez d'eau primaire pour monter assez en pression... L'eau ne s'échappera pas mais aucune sécurité ne fonctionnera, c'est très rare comme situation mais cela arrive !
     
    Infinity175 , 12 Septembre 2016
  9. maman2011

    maman2011 42 ans, Liège

    Ca ne va pas être pire si je les appelle et leur dit qu'elle surchauffe et qu'elle ne s'arrête pas (d'après ce que j'ai déjà lu dans le mode d'emploi elle doit s'arrêter après 120 secondes).
    Il passe, il vérifie, et moi de toute façon c'est sous garantie !
     
    maman2011 , 12 Septembre 2016
  10. jack333

    jack333 67 ans, Namur

    Il parait évident pour (presque) tout le monde que cette courageuse pompe tourne sans eau. Soit la nappe est descendue, soit elle cavite à cause de ce montage cafouilleux.

    La cavitation fait un bruit caractéristique mais il faut connaitre le bruit normal de cette pompe.
     
    jack333 , 12 Septembre 2016
  11. maman2011

    maman2011 42 ans, Liège

    Et ça ressemble à quoi un bruit de cavitation d'une pompe ? Ca veut dire quoi exactement ?
     
    maman2011 , 12 Septembre 2016
  12. maman2011

    maman2011 42 ans, Liège

    Et comment j'ai pu faire 3-4 machines de linge sans problème avec l'eeau de la nappe ... Elle ne tourne pas sans eau.... Evidemment ça allait mieux avec la manchette de 100 en sortie et le fin bas nylon à l'aspiration. Je reçois les manchettes lavables 150µ demain et les 50µ et 300µ lavables jeudi. Les chasses fonctionnent 3x sur 4. Donc on doit presqu'arriver à solutionner ce problème
     
    Dernière édition par un modérateur: 12 Septembre 2016
    maman2011 , 12 Septembre 2016
  13. maman2011

    maman2011 42 ans, Liège

    Un peu de positif[​IMG]
    Ca c'est de la vanne :)

    Par contre je ne comprends pas vu l'état de la tuyauterie swde, qu'on ne fasse pas rapidement qqch

    [​IMG][/url][​IMG]

    Ca c'est pour le dossier swde
     
    maman2011 , 12 Septembre 2016
  14. maman2011

    maman2011 42 ans, Liège

    Voici quelques photos des filtres de la pompe ... avant le remplacement des futures manchettes adaptées....

    Filtre à l'aspiration, avec un bas nylon fin

    [​IMG]


    Filtre à la sortie, avec manchette 100µ

    [​IMG]


    Avant tout commentaire agressif, je tiens à préciser que jeudi je placerai une manchette lavable 300µ à l'aspiration et une manchette 50µ à la sortie.


    Sinon voici la photo de la plaque firme de la pompe, pour plus de renseignements :

    [​IMG]
     
    maman2011 , 12 Septembre 2016
  15. maman2011

    maman2011 42 ans, Liège

    J'ai reçu mes manchettes lavables de 150 µ. Jeudi, je reçois les lavables 300µ (0,3 mm) et les autres en 50µ pour la sortie.

    J'attends d'avoir tout reçu avant de faire mes essais et tests et revenir vers vous pour vous dire quoi.

    Sachez que ce matin, malgré les chasses de WC et une machine de linge. La pompe était toujours bien amorcée :)
     
    maman2011 , 13 Septembre 2016
  16. jack333

    jack333 67 ans, Namur

  17. maman2011

    maman2011 42 ans, Liège

    Bonjour à tous. J'ai enfin reçu toutes les manchettes (300µ lavables, 150µ lavables, 100µ, 50 et 25µ. Voici toutes les manchettes à ma disposition.
    Durant ces deux derniers jours pas de désamorçage ouff. Mais bon il faut changer les manchettes des deux filtres (à l'aspiration et à la sortie).

    Pourriez-vous me conseiller une dernière fois pour savoir quelle manchette je dois utiliser et pourquoi

    - à l'aspiration ?
    - à la sortie ?

    Pour la cavitation, jack j'ai eu beau regarder différentes vidéos et des documents, je n'ai pas vraiment compris.

    Vu les petites impuretés que j'ai pu jusqu'à présent ramasser avec le bas nylon et les autres filtres 25 et 100µ, je pencherais pour la manchette 300 à l'aspiration et 100 ou 150µ à la sortie. Qu'en pensez-vous ?
     
    maman2011 , 15 Septembre 2016
  18. Infinity175

    Infinity175 41 ans, Namur

    300 aspiration...

    Et le 100 en sortie... A voir en combien de temps il se salira...
     
    Infinity175 , 15 Septembre 2016
  19. maman2011

    maman2011 42 ans, Liège

    Merci Infinity pour ta réponse. Je teste cela ce soir quand le petit est au lit :) ou si j'ai un peu de chance, après le souper :)
     
    maman2011 , 15 Septembre 2016
  20. maman2011

    maman2011 42 ans, Liège

    Voilà les nouvelles manchettes sont mises...

    Une de 100µ à la sortie comme c'était le cas depuis une semaine,
    Une de 300µ lavable à l'aspiration. J'ai eu très difficile à la mettre et d'ailleurs je ne sais pas si elle est bien mise mais ça fonctionne...

    Je suis une vraie blonde,devinez pourquoi ?
     
    maman2011 , 15 Septembre 2016
Chargement...

Sujet similaires

Vous pouvez aussi lancer une recherche sur : Saga pompe hydrophore

Similar Threads - Saga pompe hydrophore
  1. zoomzeng

    Problème groupe hydrophore et chasse

    zoomzeng, +7 (jack333), 20 Novembre 2017, à 14:42
    7
    Affichages:
    126
    jack333
    20 Novembre 2017, à 18:07
  2. Ingenuus

    Qui connait ce genre de pompe ?

    Ingenuus, +9 (omega.067), 19 Octobre 2017
    9
    Affichages:
    492
    omega.067
    2 Novembre 2017
  3. toyonski

    Cherche pompe de contrôle à prêter / louer sur Bruxelles

    toyonski, +13 (toyonski), 13 Octobre 2017
    13
    Affichages:
    246
    toyonski
    15 Octobre 2017
  4. casaertL

    Raccordement électrique d'une pompe "Leader pumps"

    casaertL, +2 (Cdd), 6 Octobre 2017
    2
    Affichages:
    146
    Cdd
    8 Octobre 2017
  5. pascal 7134

    ancienne pompe à eau avec nouveau système

    pascal 7134, 13 Septembre 2017
    0
    Affichages:
    126
    pascal 7134
    13 Septembre 2017
  6. indabronx

    Pompe Neptune qui se déclenche sans raison la nuit

    indabronx, +17 (moustic999), 26 Juillet 2017
    17
    Affichages:
    370
    moustic999
    2 Octobre 2017
  7. lepelley

    branchement pompe a eau de récupération eau de pluie

    lepelley, +2 (omega.067), 18 Juillet 2017
    2
    Affichages:
    230
    omega.067
    20 Juillet 2017