Sèche linge AEG lavatherm 56840 qui ne s'allume plus ):

Dans le forum Remise à neuf - par Philippe_s_ le 27 Novembre 2014

  1. Lelulac

    Lelulac 45 ans, Namur

    Bonjour,

    Effectivement la R76 de 33ohm est coupée.
    Je ne mesure rien à ses bornes.

    Je pensais me rendre chez GT electronic à Jambes mais ils sont en congés.
    Auriez vous une autre adresse pour les composant, voir l'installation des composants?

    Roomulus, tu es de Namur? ;-)

    Merci
     
    Dernière édition par un modérateur: 24 Août 2016
    Lelulac , 24 Août 2016
    #41
  2. thekingclaes

    thekingclaes 31 ans, Luxembourg

    Et Mantec?
     
    thekingclaes , 24 Août 2016
    #42
  3. Lelulac

    Lelulac 45 ans, Namur

    Je ne connaissais pas... Merci pour l'info.

    Entretemps, la carte a été dépannée par un membre de ce forum et tout est en ordre!
    J'ai remonté la L74850 est elle fonctionne à nouveau... :grinning:

    Merci à tous.
     
    Lelulac , 26 Août 2016
    #43
  4. J'ai effectué personnellement les réparations et mon sèche-linge fonctionne correctement depuis un mois !

    Merci à tous, merci roomulus !
     
    bricolo235 , 10 Septembre 2016
    #44
  5. vanoseb

    vanoseb 38 ans, Bruxelles

    Bonjour à tous,

    Un tout grand merci pour l'initiation de ce topic et vos partages.

    Grâce à ce dernier, je viens de réparer mon L74850 (même modèle que Lelulac).

    Pour info, je suis allé chez Elak à Bruxelles. Ils poussent un peu à la consommation pour refaire eux-même la carte pour 50 EUR (mais non je voulais le challenge jusqu'au bout! :grinning:). Et le prix des composants est un peu exagéré! 2EUR la résistance, 2EUR la self et 5 EUR le LNK305 (on est d'accord que 9 EUR, c'est rien comparé au prix qu'un technicien demanderait mais bon, juste pour le principe... en commandant chez Farnell ou RS, j'en aurais eu pour le 1/4 du prix!)

    Encore merci.

    A+
     
    vanoseb , 2 Novembre 2016
    #45
  6. Merci à vous,

    Même problème, même réparation.
    Je suis allée chez ELAK 27 rue des fabriques, 1000 Bruxelles, tél.02/5122332, 50€ la réparation, pour moi qui ne sais pas souder c'est mieux qu'un réparateur, en plus ils sont très sympa. Le démontage a été très difficile, mais j'étais motivée! Alors.... Aujourd'hui tout fonctionne.

    la planète bleu et le porte monnaie sont en accord avec ce site ''bricozone''
    Merci
     
    befleursdelys , 10 Novembre 2016
    #46
  7. Bonjour

    Mon sèche linge ne veut plus s allumer depuis deux jours
    Au vu de tous les messages lus sur différents forums je présuppose avoir la même panne

    Je ne suis pas une grande bricoleuse mais si j arrive à démonter et à retirer la carte mère
    Chez Elak en testent ils tous les composants ?

    Connaîtriez vous un magasin ou autre à Nivelles ?
     
    Chrisval , 6 Janvier 2017
    #47
  8. vanoseb

    vanoseb 38 ans, Bruxelles

    Bonsoir Chrisval,

    Je vous le souhaite! :)

    Chez Elak, vous payerez 50 EUR mais vous aurez aussi dans ce cas une garantie...

    Cordialement
     
    vanoseb , 8 Janvier 2017
    #48
  9. Merci pour votre réponse

    J ai été hier chez Elak. Ils ont de suite remplacé deux composants sur la carte mère

    J ai tout reconnecté et le séchoir fonctionne à nouveau

    C était beaucoup moins compliqué que ce que je pensais

    Merci à ce post :))))
     
    Chrisval , 8 Janvier 2017
    #49
  10. shouka93

    shouka93 43 ans, Bruxelles

    Bonjour à toutes et tous.
    Merci pour ce post qui m'a été très utile.
    Sechoir AEG T65280AC réparé malgré mon manque d'expérience certains dans le bricolage.
    Je rejoint befleursdelys le démontage est le plus difficile.
    Je recommande vivement Elak rue des Fabriques 27 à Bruxelles. c'est toujours 50€ le forfait et ils ont pu remplacé la résistance et le lnk364 tout de suite.
     
    shouka93 , 20 Juillet 2017
    #50
  11. largo2005

    largo2005 47 ans, Brabant Wallon

    Bonjour à tout le monde.
    Un tout grand merci à tous ceux qui ont participé à ce post.
    Je possède un séchoir AEG LAVATHERM 59870 qui lui aussi m'a lâché. Voici la carte qui ressemble furieusement à celles déjà présentes sur le forum:

    20170816_214623.jpg
    20170816_214641.jpg

    Heureusement grâce à vos indications, cela n'est plus qu'un mauvais souvenir !

    Pour info, j'ai remplacé la résistance fusible ainsi que le composant LNK304GN.

    WIN_20170819_16_42_34_Pro.jpg

    Vous pouvez constater sur la photo une petite marque située au dessus de la lettre K. Cette marque est la conséquence du brûlage du composant.

    Je suis allé chercher les composants de remplacement chez ELAK. Un tout grand merci au vendeur qui a pris le temps de tout m'expliquer et de répondre à mes questions. Super sympa !! J'en ai eu pour 7EUR (5€ pour le LNK et 2€ pour la résistance). J'en ai profité pour lui acheter un peu de matériel en même temps...

    Pour dessouder le LNK, le plus simple est de couper les pattes du côté des 3 pattes puis de le faire aller plusieurs fois de haut en bas enfin de casser les 4 pattes situées de l'autre côté. Le dessoudage des morceaux de pattes restantes est alors un jeu d'enfant. Faites bien attention de ne pas brûler la carte !!

    Voilà le résultat:
    20170818_162855.jpg

    20170818_162913.jpg

    Bon courage à tous ceux qui passeront par là. Notez qu'il n'y a rien de sorcier. Il faut juste prendre son temps pour faire la réparation correctement.

    Cordialement
     
    largo2005 , 19 Août 2017
    #51
    thecomitments et shouka93 aiment ça.
  12. thecomitments

    thecomitments 56 ans, Liège

    Bonjour Largo2005,

    Ayant le même séchoir AEG T59870 et une panne +- similaire : marche 2 seconde puis arrêt total.
    J'ai suivi tes conseils, je suis allé chez Fis7 à Liège demandé les pièces
    2.50 € pour le LNK306 (il remplace le LNK304)
    et 1.25 pour la résistance.
    Mon petit frère à soudé les pièces.
    et voilà ça marche de-nouveau.
    Le plus dur c'est de démonter patiemment la carte et la remonter.
    Surtout que mon séchoir est au-dessus de la machine à lessiver et que je ne l'ai pas descendu (trop lourd)
    je l'ai démonté debout sur l'escabelle.

    Merci pour ton post et les photos.

    :blush::blush::blush:
     
    thecomitments , 16 Septembre 2017
    #52
  13. largo2005

    largo2005 47 ans, Brabant Wallon

    Bonjour thecomitments,

    Je suis bien content de constater que mes photos/commentaires ont pu aider quelqu'un. Merci pour ton retour.

    Note juste que tout le mérite revient aux autres membres qui ont pu détecter l'origine du problème.

    Bonne journée
     
    largo2005 , 17 Septembre 2017
    #53
    thecomitments aime ça.
  14. JFC74

    JFC74 62 ans, France

    Bonjour

    je suis nouveau sur le forum mais dans le même cas, c'est à dire que rien ne s'affiche sur notre lave linge/sèche linge Electrolux
    Sur ma carte, le composant entouré du cercle noir est fendu des deux cotés. J'imagine que le problème vient pour une partie de là, j'ai la possibilité de le faire remplacer, mais je ne connais pas la référence de ce composant, qui pourrait m'aider ? Je suis pas un expert en électronique mais capable d'effectuer les changements préconisés dans les posts précédents.

    Merci d'avance et je vous souhaite une très belle journée
    IMG_2896.jpg
    IMG_2898.JPG
     
    JFC74 , 19 Octobre 2017
    #54
  15. thecomitments

    thecomitments 56 ans, Liège

    Chez Fissette à Liège, si vous y allez avec la carte il devrait pouvoir vous renseigner,
    par la même occasion changer les 2 autres composants , ils vont bientôt rendre l'âme
     
    thecomitments , 19 Octobre 2017
    #55
  16. JFC74

    JFC74 62 ans, France

    Bonjour

    merci de votre réponse mais je suis en France et en Haute-Savoie plus exactement, d'ou le souci

    Je compte aussi changer les autres composants effectivement.

    Très belle journée
     
    JFC74 , 19 Octobre 2017
    #56
  17. roomulus

    roomulus 23 ans, Namur

    Bonjour,
    L'état du transfo est tout à fait normal. Il n'est pas en cause (et de toute façon introuvable).
     
    roomulus , 19 Octobre 2017
    #57
  18. JFC74

    JFC74 62 ans, France

    Bonjour

    merci de cette réponse, je me concentre donc sur changement des autres composants LNK305GN et résistance

    Merci encore et bonne fin de journée

    JFC
     
    JFC74 , 19 Octobre 2017
    #58
  19. thecomitments

    thecomitments 56 ans, Liège

    les 2 composants coûtent 2.75 €
    contactez Fissette à Liège pour qu'il vous les envoie par la poste. 80 cents de timbre et vous les avez lundi :)
     
    thecomitments , 19 Octobre 2017
    #59
  20. romon

    romon 73 ans, Liège

    Mon sèche-linge AEG T86285IC ne s'allume plus. Je suppose que la panne est du même type que pour d'autres modèles. J'ai démonté le module électronique et ai eu accès à la carte. Je constate que la résistance de puissance R58 a chauffé. Le circuit LNK364GN semble aussi endommagé. Je joins une photo de la carte et les détails de la résistance et du circuit.

    Avez-vous une idée de la valeur et du type de résistance? Est-ce que la panne peut être due à ces deux composants?

    Où puis-je faire effectuer la réparation dans la région Verviers-Liège, car un échange du module revient à 175€ pour la pièce et au minimum à 70€ pour le déplacement et la main d'oeuvre? Est-ce que Fissette à Liège effectue de telles réparations?

    IMG_3077.JPG

    IMG_3075.JPG

    IMG_3076.JPG
     
    romon , 3 Novembre 2017
    #60
Chargement...

Sujet similaires

Vous pouvez aussi lancer une recherche sur : Sèche linge AEG

Similar Threads - Sèche linge AEG
  1. jipsie

    Séche-linge AEG 56840 fonctionne moins bien

    jipsie, +20 (fgalette), 11 Avril 2017
    20
    Affichages:
    1 478
    fgalette
    16 Avril 2017
  2. benoki

    nettoyage du condenseur d'un sèche linge AEG 86595...

    benoki, +23 (fgalette), 28 Décembre 2016
    23
    Affichages:
    5 858
    fgalette
    29 Décembre 2016
  3. Muke 71

    Panne Seche LInge AEG

    Muke 71, +10 (Muke 71), 19 Décembre 2016
    10
    Affichages:
    891
    Muke 71
    20 Décembre 2016
  4. ben_mat

    Moteur grogne sur sèche linge AEG Lavatherm T57840

    ben_mat, +11 (ben_mat), 29 Juin 2016
    11
    Affichages:
    1 678
    ben_mat
    12 Juillet 2016
  5. newdiwa
    1
    Affichages:
    880
    benoki
    11 Février 2016
  6. Annepascal

    Sèche-linge AEG TREEEEEES bruyant

    Annepascal, +3 (Annepascal), 16 Janvier 2016
    3
    Affichages:
    1 076
    Annepascal
    20 Février 2016
  7. cali70

    seche linge aeg

    cali70, +2 (fax), 16 Janvier 2016
    2
    Affichages:
    779
    fax
    17 Janvier 2016