Seche linge AEG lavatherm 59820 -> linge n'est plus sèché

Dans le forum Remise à neuf - par pools le 10 Janvier 2013

  1. pools

    pools 46 ans, Bruxelles

    Bonjour,

    après longue observation, le seche linge chauffe encore (un peu)par contre c'est l'eau qui n'est pas évacuée (cad qu'aucune eau n'arrive dans le bac du haut et le linge reste humide)! J'ai nettoyé la petite grille derrière le bac du bas (cad le filtre) en façade (sous le tambour), mais ca n'a rien changé.


    Derrière le condenseur est très sale. Mais je ne sais pas comment le retirer pour le nettoyer convenablement.

    Donc ma question:
    existe t'il un mode d'emploi du démontage du sèche linge, en particulier le condenseur et se peut il que quelque chose (un tuyau, ou une entrée) soit bouché


    On m'a dit qu'il se peut que derriere le condenseur il y ait un bouchon mais je ne sait pas retirer le condenseur!
    Merci d'avance de votre aide

    Thierry


    ps: voici les photos du condenseur...
    [​IMG]


    Problème toujours d'actualité, quelqu'un peut il m'aiguiller?
     
    Dernière édition par un modérateur: 17 Janvier 2013
    pools , 10 Janvier 2013
    #1
  2. zigou

    zigou 55 ans, Flandre

    Houlala. ça manque d'entretien tout ça
     
    zigou , 10 Janvier 2013
    #2
  3. zigou

    zigou 55 ans, Flandre

    Tient, je viens de voir la même annonce sur internaute.com!
     
    zigou , 10 Janvier 2013
    #3
  4. pools

    pools 46 ans, Bruxelles

    Bonsoir
    En effet, ce n'est pas très propre, mais je pense que ca a déja ete pire et ca fonctionnait quand meme
    Maintenant j'ai pas mal enlevé les poussières mais le problème n'est pas résolu!

    De plus :
    Par contre je me demande si ce n'est pas une panne de chauffe, donc peut être la résistance, car l'eau reste sur les vêtements, dans le tambour, ne s'écoule pas vers le bas....et d'ailleurs le filtre du bas reste quasi sec...

    Comment savoir si la résistance a lâché?
     
    pools , 17 Janvier 2013
    #4
  5. jacques2846

    jacques2846 72 ans, Luxembourg

    bonjour,

    d'abord nettoyer votre condenseur (pour l'enlever voir le mode d'emploi)
    eventuellement le nettoyer avec un jet d'eau ou karcher
    à l'arrière du séchoir (coté droit il y a un tuyau de +/- 8mm qui va du bas vers
    le réservoir à eau vérifier s'il n'est pas bouché dans le bas de ce tuyau il y a une
    petite pompe qui remonte l'eau vers le réservoir (à vérifier)
    après toutes ces vérification cela devrait nettement aller mieux!!
    bonne chance
     
    jacques2846 , 18 Janvier 2013
    #5
Chargement...

Sujet similaires

Vous pouvez aussi lancer une recherche sur : Seche linge AEG

Similar Threads - Seche linge AEG
  1. jipsie

    Séche-linge AEG 56840 fonctionne moins bien

    jipsie, +20 (fgalette), 11 Avril 2017
    20
    Affichages:
    942
    fgalette
    16 Avril 2017
  2. benoki

    nettoyage du condenseur d'un sèche linge AEG 86595...

    benoki, +23 (fgalette), 28 Décembre 2016
    23
    Affichages:
    3 788
    fgalette
    29 Décembre 2016
  3. Muke 71

    Panne Seche LInge AEG

    Muke 71, +10 (Muke 71), 19 Décembre 2016
    10
    Affichages:
    731
    Muke 71
    20 Décembre 2016
  4. ben_mat

    Moteur grogne sur sèche linge AEG Lavatherm T57840

    ben_mat, +11 (ben_mat), 29 Juin 2016
    11
    Affichages:
    1 307
    ben_mat
    12 Juillet 2016
  5. newdiwa
    1
    Affichages:
    718
    benoki
    11 Février 2016
  6. Annepascal

    Sèche-linge AEG TREEEEEES bruyant

    Annepascal, +3 (Annepascal), 16 Janvier 2016
    3
    Affichages:
    922
    Annepascal
    20 Février 2016
  7. cali70

    seche linge aeg

    cali70, +2 (fax), 16 Janvier 2016
    2
    Affichages:
    672
    fax
    17 Janvier 2016