Sèchoir whirlpool ECLISE ne démare pas

Dans le forum Remise à neuf - par 12032 le 30 Décembre 2011

  1. 12032

    12032 65 ans, Liège

    Bonjour
    Je viens de changer la résistance brulée ainsi que le capteur de température après le ventilateur.
    Mais maintenant au tableau de controle la lampe rouge du filtre clignote et et le sèchoir ne démare plus.
    J'ai tout démonté sans résultat et controlé l'intérupteur de porte qui fonctionne bien.
    Je ne sais plus quoi faire car j'en ai déja eu pour 180 euros pour les pièces.
    Si quelq'un pouvais me dire quoi faire cela me ferais bien plaisir.
    Merci d'avance
     
    Dernière édition par un modérateur: 31 Décembre 2011
    12032 , 30 Décembre 2011
    #1
  2. lenismois

    lenismois 72 ans, Hainaut

    Voyez du côté du condensateur de démarrage, peut-être.
     
    lenismois , 31 Décembre 2011
    #2
  3. 12032

    12032 65 ans, Liège

    Bonjour
    Comment controler le condensateur avant d'en acheter un SVP
    A+
     
    12032 , 1 Janvier 2012
    #3
  4. lenismois

    lenismois 72 ans, Hainaut

    La pièce étant bon marché, je n'ai pas testé (n'ayant pas de testeur).
    J'ai eu le même problème avec ma bétonnière et c'était aussi le condensateur.
     
    lenismois , 1 Janvier 2012
    #4
  5. 12032

    12032 65 ans, Liège

    Bonjour
    Voila j'ai changé le condensateur et rien de changé.
    A+
     
    12032 , 3 Janvier 2012
    #5
  6. lenismois

    lenismois 72 ans, Hainaut

    Dommage! Chez moi, ça a marché pour mon sèvhe-linge et pour ma bétonnière mais une panne n'est pas l'autre.
     
    lenismois , 4 Janvier 2012
    #6
Chargement...

Sujet similaires

Vous pouvez aussi lancer une recherche sur : Sèchoir whirlpool ECLISE

Similar Threads - Sèchoir whirlpool ECLISE
  1. latchatchapaty

    séchoir BEKO

    latchatchapaty, +5 (latchatchapaty), 12 Septembre 2016
    5
    Affichages:
    637
    latchatchapaty
    21 Septembre 2016
  2. benoki
    3
    Affichages:
    917
    benoki
    11 Février 2016
  3. Bigben100

    Séchoir AEG Lavatherm 58860 qui s'arrête trop vite

    Bigben100, +2 (Bigben100), 30 Septembre 2015
    2
    Affichages:
    1 303
    Bigben100
    2 Octobre 2015
  4. charlie brabant

    Défaut résistance sèchoir AEG Protherm

    charlie brabant, +4 (charlie brabant), 29 Mai 2015
    4
    Affichages:
    900
    charlie brabant
    28 Juin 2015
  5. dgeo10

    séchoir AEG ne s'allume plus

    dgeo10, +5 (dgeo10), 27 Mai 2015
    5
    Affichages:
    2 058
    dgeo10
    27 Mai 2015
  6. Robert

    séchoir Philips Whirlpool AWG 212 Reverse

    Robert, +4 (Robert), 23 Février 2015
    4
    Affichages:
    1 482
    Robert
    5 Mars 2015
  7. Frigoboxe

    Séchoir AEG lavatherm 535

    Frigoboxe, +5 (Frigoboxe), 28 Août 2014
    5
    Affichages:
    980
    Frigoboxe
    29 Août 2014