séchoir

Dans le forum Remise à neuf - par jodax le 27 Février 2012

  1. jodax

    jodax 49 ans, Liège

    bonjour les amis

    jai un séchoir qui a 6 ans de marque Lavatherm - 57810 ( AEG )
    le problème est que quand il remonte l 'eau dans le réservoir a condensation
    cela fais du bruit comme une ailette qui vibrais ( comme si on passais une carte dans une roue de vélo , j'ai tout démonté soufflé le tuyaux qui va du bac récolteur au qua ou
    mais cela fais encore du bruit pouvez vous m 'aider svp pensé vous que se serais la pompe de refoulement !!! mais le hic je ne vois pas ou est la pompe

    merci d'avance
     
    jodax , 27 Février 2012
    #1
  2. hello,

    juste déposer les tôles de coté et suivre le tuyau du bac recolteure jusque a la pompe;

    deposer la pompe et nettoyer

    a+
     
    fredozore , 27 Février 2012
    #2
Chargement...

Sujet similaires

Vous pouvez aussi lancer une recherche sur : séchoir

Similar Threads - séchoir
  1. latchatchapaty

    séchoir BEKO

    latchatchapaty, +5 (latchatchapaty), 12 Septembre 2016
    5
    Affichages:
    609
    latchatchapaty
    21 Septembre 2016
  2. benoki
    3
    Affichages:
    866
    benoki
    11 Février 2016
  3. Bigben100

    Séchoir AEG Lavatherm 58860 qui s'arrête trop vite

    Bigben100, +2 (Bigben100), 30 Septembre 2015
    2
    Affichages:
    1 261
    Bigben100
    2 Octobre 2015
  4. charlie brabant

    Défaut résistance sèchoir AEG Protherm

    charlie brabant, +4 (charlie brabant), 29 Mai 2015
    4
    Affichages:
    883
    charlie brabant
    28 Juin 2015
  5. dgeo10

    séchoir AEG ne s'allume plus

    dgeo10, +5 (dgeo10), 27 Mai 2015
    5
    Affichages:
    1 976
    dgeo10
    27 Mai 2015
  6. Robert

    séchoir Philips Whirlpool AWG 212 Reverse

    Robert, +4 (Robert), 23 Février 2015
    4
    Affichages:
    1 445
    Robert
    5 Mars 2015
  7. Frigoboxe

    Séchoir AEG lavatherm 535

    Frigoboxe, +5 (Frigoboxe), 28 Août 2014
    5
    Affichages:
    955
    Frigoboxe
    29 Août 2014