Sos Cable Allume-cigare Dvd

Dans le forum Electronique - par viano le 30 Juillet 2008

  1. viano

    viano 44 ans, Namur

    Bonjour à tous,
    Le cable allume-cigare du DVD portable ne fonctionne plus(5mois de vie!),(le dvd fonctionne sur le secteur) et impossible d'en retrouver un.Il est bien sous garantie mais nous partons en vacances le 15 Aout.Je suis allé voir chez auto5...mais il n'est jamais précisé 3ampères.
    Sur la fiche technique de ce cable est indiqué 12V 3ampères. Quelqu'un aurait-il un tuyau.
    MERCI.
    Viano :dizzy:
     
    viano , 30 Juillet 2008
    #1
  2. bZone

    bZone Equipe BricoZone 42 ans, Liège

    n'importe quel cable qui rentre d'un coté et de l'autre devrait faire l'affaire...
    je doute que ce DVD consomme réelement 3A en permanence, et de toute facon je ne connait guère de fil assez fin pour fondre sur 36Watts.

    Si vous parlez du TRANSFO 220V qui debite 3A sous 12V; cette donnée vous indiffére a ce stade : la batterie d'un voiture peut tirer 300-500A en pointe.

    il faudrait aussi savoir : vous dites que votre dvd marche sur secteur (?) et qu'il est portable( ??) : il est portable ou il marche sur secteur ? :)
     
    bZone , 30 Juillet 2008
    #2
  3. globis

    globis 36 ans, Hainaut

    Deux choses possibles:

    - Le fusible alimentant ta prise allume-cigare est mort et il faut le remplacer. A vérifier en allant jeter un oeil dans le boitier des fusibles de ta voiture (indiqué dans le manuel).

    - la prise 12V de ton lecteur DVD possède un fusible. Il suffit en général de dévisser l'extrémité pour y avoir accès.

    Et éventuellement une troisième cause possible: câble légèrement déssoudé à la prise ou dans le lecteur...

    ....
     
    globis , 30 Juillet 2008
    #3
  4. viano

    viano 44 ans, Namur

    Merci pour vos réactions rapides,
    -Effectivement ce dvd est portable(à utiliser dans la voiture)avec l'allume-cigare ou à utiliser sur secteur avec le transfo.

    -J'ai vérifié et il n'y a pas de fusible dans le petit boitier du cable et l'allume-cigare de la voiture est bien en état de marche car dvd,gsm fonctionnent très bien.
    Je pense donc à la 3ème cause:il serait déssoudé.
    Merci de m'avoir éclairé.
    Viano
     
    viano , 30 Juillet 2008
    #4
  5. globis

    globis 36 ans, Hainaut

    Mauvaise soudure ou un fusible interne... Ou alim qui déconne....
     
    globis , 31 Juillet 2008
    #5
  6. viano

    viano 44 ans, Namur

    Bonjour Globis et Bzone,
    je reviens vers vous pour vous signaler que finalement comme vous me l'aviez suggeré,il s'agissait bien d'un problème de fusible.Je l'ai remplacé et c'est reparti pour des heures de calme dans la voiture(enfin je l'espère)
    Encore merci.

    Viano
     
    viano , 2 Août 2008
    #6
  7. Cory

    Cory Bruxelles

    Bonjour viano,
    Ne pas oublier de prendre un fusible de réserve par 100 kilomètres.
    C'est plus sur pour les nerfs.
    Cory
     
    Cory , 3 Août 2008
    #7
Chargement...

Sujet similaires

Vous pouvez aussi lancer une recherche sur : Sos Cable Allume

Similar Threads - Sos Cable Allume
  1. tessa

    répartiteur câble RJ45

    tessa, +3 (tessa), 23 Juin 2017
    3
    Affichages:
    190
    tessa
    23 Juin 2017
  2. LED3
    27
    Affichages:
    988
    LED3
    2 Novembre 2016
  3. morpheus

    Quel type de connecteur pour cable Cat5E ?

    morpheus, +3 (morpheus), 5 Août 2016
    3
    Affichages:
    563
    morpheus
    5 Août 2016
  4. Benwa65
    7
    Affichages:
    760
    Benwa65
    31 Janvier 2016
  5. ralalin

    Ampli yamaha ne s'allume plus !

    ralalin, +27 (dedepitoul), 28 Juin 2015
    27
    Affichages:
    6 937
    dedepitoul
    29 Juillet 2017
  6. Samannta

    Cable USB 3.5mm à 21 Euros!?

    Samannta, +7 (Cory), 2 Septembre 2014
    7
    Affichages:
    1 219
    Cory
    3 Septembre 2014
  7. la divine

    cable cinch scart

    la divine, +4 (omega.067), 15 Décembre 2013
    4
    Affichages:
    1 017
    omega.067
    15 Décembre 2013