Soucis d'éclairage

Dans le forum Electricité générale - par Zébrion le 2 Février 2010

  1. Zébrion

    Zébrion 42 ans, Hainaut

    Bonjour,

    Petit (ou gros) soucis avec l’éclairage de ma cage d’escaliers.

    La disposition : un interrupteur en bas et un en haut, 2 lampes. Je suppose qu’elles sont mises en parallèle vu que la 1ère fonctionnait seule avant que l’autre ne soit installée. Cela fait 15 jours un mois que tout fonctionne correctement.

    Mais depuis ce matin, plus moyen d’éteindre. Soit tout est ouvert, soit la lumière est tamisée. On a démonté les interrupteurs pour vérifier les raccordements mais le problème subsiste. Est-ce que cela peut venir d’une des lampes ? Je demande avant de démonter car on n’avait pas eu facile à les mettre.

    Merci d’avance pour vos éclaircissements.

    Bonne journée.

    Zébrion.
     
    Zébrion , 2 Février 2010
    #1
  2. Cory

    Cory Bruxelles

    Bonjour Zébrion,
    Qu'entendez-vous par "
    tout est ouvert" ? Tout allumé ou tout éteint ?
    Je suppose que la lumière tamisée serait comme si les lampes éclairent à moitié ?

    Cory

     
    Cory , 2 Février 2010
    #2
  3. Zébrion

    Zébrion 42 ans, Hainaut

    Tout est ouvert = la lumière donne à son maximum. Enfin, dans mon vocabulaire. :)

    Lumière tamisée = éclairage de moindre intensité. Comme lorsqu'on a une roulette pour augmenter ou diminuer.

    Désolé, je n'y connais rien, je ne dois pas employer le bon vocabulaire.
     
    Zébrion , 2 Février 2010
    #3
  4. papyjo1

    papyjo1 82 ans, Hainaut

    Questions.
    1 la première lampe était elle en service depuis longtemp?
    2 la seconde lampe a elle été repiquée sur la première ou connecté dans un autre endroit(boite de dérivations,boitiers d'un des interupteurs).
     
    papyjo1 , 2 Février 2010
    #4
  5. Zébrion

    Zébrion 42 ans, Hainaut

    Je viens d'acheter la maison. Il n'y avait plus de lampe mais uniquement les fils qui dépassaient du mur et se trouvaient dans un carré de suc chacun. Je ne sais pas comment le cablage a été fait.

    De notre côté, on a dans un premier temps mis une seule lampte. Cela fonctionnait.

    Une semaine après nous avons mis la seconde. Tout fonctionnait et cela pendant au moins 2 semaines il me semble.

    Mais depuis ce matin, impossible d'éteindre.
     
    Zébrion , 2 Février 2010
    #5
  6. Cory

    Cory Bruxelles

    Bonjour Zébrion,
    Votre réponse me fait penser à une perte sur le circuit.
    Possible que les canalisations soient en métal et de vieux fils en caoutchouc recouvert de tissus ?
    Vérifiez les raccordements et l'isolation de ceux-ci.
    Je présume que vous n'avez pas de différentiel ?
    Cory
     
    Cory , 2 Février 2010
    #6
  7. papyjo1

    papyjo1 82 ans, Hainaut

    Combien de fils arrivent dans cette boite, et pour rejoindre Cory, un des fils n'est il pas de couleur jaune et vert.

    Dis nous s'il y a plusieurs arrivées dans cette boite.
     
    papyjo1 , 2 Février 2010
    #7
  8. Zébrion

    Zébrion 42 ans, Hainaut

    J'ai un différentiel. Il devrait sauter si j'avais une perte, non ?

    Papyjo1, de quelle boîte parlez-vous ?
     
    Zébrion , 3 Février 2010
    #8
  9. papyjo1

    papyjo1 82 ans, Hainaut

    derrière la lampe
     
    papyjo1 , 3 Février 2010
    #9
  10. Zébrion

    Zébrion 42 ans, Hainaut

    Je ne suis pas chez moi. Je vérifie ce soir mais de mémoire je dirais que 3 fils sortaient du mur. Un brun, un rouge et un jaune-vert. Mais vraiment à confirmer.
     
    Zébrion , 3 Février 2010
    #10
  11. Zébrion

    Zébrion 42 ans, Hainaut

    Bon, et bien c'est tout gêné que je viens vous annoncer que nous avons trouvé l'origine du problème. Tout simplement le fil rouge d'une des lampes qui était mal fixé. :blush:


    Par contre, j'ai une question concernant les différentiels. Comme je vous avais dit, celui-ci ne déclenchait pas. Hier, avant de trouver l'origine du problème, je l'ai mis sur off et réactivé aussi vite. Résultat, il saute après 5min. Je le réenclenche, il resaute après qq minutes. Je suis étonné qu'il ne le faisait pas avant.

    Maintenant, il me semble que le bouton est assez dur. Il faut pousser assez fort pour le remettre sur ON. Est-ce possible que le bouton était coincé ou ait un problème ?
     
    Zébrion , 4 Février 2010
    #11
  12. papyjo1

    papyjo1 82 ans, Hainaut

    Déconnecte la sortie du différentiel et vois si c'est toujours aussi dur.
    S'il saute régulièrement c'est qu'il y a un ou plusieur perte à la terre.
    Pour trouver après le premier test.
    Tu reconnecte le diff. et coupe tous les circuits et après tu les réenclenche un à un et assez lentement.
     
    papyjo1 , 4 Février 2010
    #12
  13. Cory

    Cory Bruxelles

    Bonjour Zébrion,
    Si la manette semble "dure" il est probable que le différentiel soit défectueux.
    Quel modèle et marque de différentiel ? Photo ?
    Pour détecter le circuit en perte suivez mon tableau.
    Tableau que je remettait à mes clients.
    Cory

    [​IMG]
     
    Cory , 5 Février 2010
    #13
Chargement...

Sujet similaires

Vous pouvez aussi lancer une recherche sur : éclairage

Similar Threads - éclairage
  1. lechipoteur
    0
    Affichages:
    93
    lechipoteur
    16 Octobre 2018, à 14:16
  2. grecus

    Eclairage sdb

    grecus, +16 (grecus), 10 Octobre 2018
    16
    Affichages:
    271
    grecus
    11 Octobre 2018, à 11:47
  3. kalhimeo

    Etude d'éclairage

    kalhimeo, +3 (kalhimeo), 9 Octobre 2018
    3
    Affichages:
    207
    kalhimeo
    16 Octobre 2018, à 11:01
  4. grecus

    Relais éclairages

    grecus, +19 (omega.067), 29 Septembre 2018
    19
    Affichages:
    275
    omega.067
    30 Septembre 2018
  5. esprit_de_sel

    questions sur circuits prise / eclairage / mixte... sections et protections

    esprit_de_sel, +15 (flashman), 18 Septembre 2018
    15
    Affichages:
    224
    flashman
    19 Septembre 2018
  6. Culneaj

    Circuit éclairage avec un volet

    Culneaj, +28 (michael mbm), 18 Septembre 2018
    28
    Affichages:
    317
    michael mbm
    20 Septembre 2018
  7. d_crunch

    Encastrement câble électrique pour éclairage murale

    d_crunch, +3 (omega.067), 14 Septembre 2018
    3
    Affichages:
    175
    omega.067
    14 Septembre 2018