surchauffe

Dans le forum Electricité générale - par alexis le 27 Août 2007

  1. Je viens de découvrir ce soir dans une boite de dérivation d'une ancienne installation électrique que ca chauffait fortement! Dans cette boite les fils sont raccordés avec des connex. C'est fondu!! et c'était super chaud!! Qui peut me dire pourquoi?
     
    alexis , 27 Août 2007
    #1
  2. Haiku

    Haiku 40 ans,

    faux contacts.. c'est très dangereux :oops:
     
    Haiku , 27 Août 2007
    #2
  3. ok je me doute ! peux-tu m'en dire un peu plus?
     
    alexis , 27 Août 2007
    #3
  4. pef

    pef 43 ans, Hainaut

    Si le contact n'est pas franc il y a surchauffe des contacts, qui fait fondre le plastique, qui augmente le faux contact etc etc...
    Tu devrais refaire les contacts correctement.
    Il peut aussi y avoir une surcharge sur le circuit qui fait chauffer là ou le contact est le plus fin, dans les connex.
     
    pef , 27 Août 2007
    #4
  5. Le Disjoncté

    Le Disjoncté 51 ans, Liège

    Bonjour

    Oui faux contacts ou alors trop de consommation sur le circuit.

    Si c'est un problème de faux contacts, il faut tout simplement serrer le connex ou alors le remplacer si en mauvais état, tout en vérifiant l'état des câbles qui y sont connectés.

    Si trop de consommateur, pas compliqué, il faut diminuer la consommation sur le circuit. Si c'est un circuit en 1,5 mm² maximum 3680W, si c'est du 2,5 mm² maximum 4600W.

    A bientôt
     
    Le Disjoncté , 27 Août 2007
    #5
  6. Merci. Je viens de changer 2 connex car en effet le plastique fondait.
    Il s'agit d'une ancienne installation électrique d'un bâtiment annexe.
    A part quelques prises et lampes, il n' y a rien qui pourrait engendrer une surconsommation à part peut-être un radiateur électrique ( 2500 W)

    Dans cette partie, il y a une deuxième salle de bain et quand j' allume le sèche cheveux, il y a une baisse de tension de la lumière! Pourquoi?
     
    alexis , 27 Août 2007
    #6
  7. omega.067

    omega.067 65 ans, Hainaut

    salut alexis

    comme te l'as conseillé le disjoncté, as tu vérifié l'état des fils raccordés ?
    si ils ont chauffés, la partie en contact est certainement oxydée, il vaut mieux si c'est possible les recouper un peu, et refaire la connexion sur du cuivre propre

    Attention si les connexions de cette boite ont chauffé, d'autres connexions placée en amont ont peut etre eu chaud aussi, une vérification serait bienvenue

    La baisse de tension lors de l'allumage du seche cheveux est probablement due soit à un mauvais contact (voir phrases précédentes) soit à la section du fil trop faible ou la trop longue distance entre la salle de bain et le tableau.

    tu ne nous donnes pas assez d'informations pour pouvoir t'aider quels type de connex des "cones" des "wago"
    la section des fils 1,5 2,5
    leur longueur
    la puissance totale utilisée

    @+ omega
     
    omega.067 , 27 Août 2007
    #7
  8. Des "wago" avec section de 1.5.
    La longueur des fils est entre 5 et 10 mètres.

    La puissance totale utilisée est le plus souvent de 1000 watts. Des pointes durant quelques minutes ( radiacteur électrique + sèche cheveux) à 4500 watts.

    Merci pour votre aide
     
    alexis , 27 Août 2007
    #8
  9. thibouille

    thibouille 36 ans,

    4500W sur du 1.5² ça sent mauvais...
    Et tond disjoncteur ne lâche pas? Y a un problème pour moi ...
     
    thibouille , 27 Août 2007
    #9
  10. omega.067

    omega.067 65 ans, Hainaut

    salut a tous

    des prises de courant sur du 1,5 et une puissance même occasionelle de 4500w
    tu joues avec le feu , et ce n'est pas une image

    ne cherche plus, la baisse de tension est due a la section des fils
    attention, par expérience qui n'engage que moi, l'utilisation des connecteurs WAGO
    dans des circuits de prises, égal mauvais contacts à brève échéance
    as-tu déja "visité" l'intérieur de ce type de connecteur, c'est à se demander comment ils ont fait pour les passer à l'homologation. le conducteur est à peine serré, et si il n'est pas rigoureusement propre et rectiligne, bonjour la résistance de contact

    je ne sait pas ce qu'en pensent les pros, mais moi je préfère les bons vieux "connex" coniques qui ont l'avantage de serrer les fils les uns sur les autres, plus on serre, plus le contact et effectif.
    j'utilise ce systeme depuis 40 ans, aucune installation n'a jamais été en défaut coté connections, par contre le nombre de fois ou j'ai découvert des catastrophes avec des installations équipées de WAGO je ne les comptes plus

    la balle est dans le camp des utilisateurs de WAGO

    @+ omega
     
    omega.067 , 29 Août 2007
    #10
Chargement...

Sujet similaires

Vous pouvez aussi lancer une recherche sur : surchauffe

Similar Threads - surchauffe
  1. jenni242

    Spot led extra plat..surchauffe pare vapeur?

    jenni242, +8 (mojerry), 12 Janvier 2015
    8
    Affichages:
    1 070
    mojerry
    16 Janvier 2015
  2. nonox

    surchauffe dans le circuit?

    nonox, +14 (nonox), 8 Décembre 2007
    14
    Affichages:
    2 112
    nonox
    12 Décembre 2007