Télérupteur...encore un!

Dans le forum Electricité générale - par Lobo67 le 26 Janvier 2008

  1. omega.067

    omega.067 65 ans, Hainaut

    quand j'ai parlé de placer une lampe témoin, c'est en lieu et place de la bobine du tlr, (A1,A2), pour controler la réaction de la lampe quand on appuie sur un bouton poussoir, et si le 135V est capable de l'allumer quand aucun bouton n'est pressé :p
     
    omega.067 , 30 Janvier 2008
    #21
  2. Le Goéland

    Le Goéland 72 ans, Hainaut

    Bonsoir Lobo67

    Y a t'il d'autres luminaires ou prises sur le même circuit?
    Une erreur de branchement d'un des appareils du circuit pourrait être la cause.

    As-tu un autre télérupteur pour tester ?

    Paul
     
    Le Goéland , 4 Février 2008
    #22
  3. abdel2bxl

    abdel2bxl 39 ans, Flandre

    ben je crois ke le fait d'avoir 130v aux bornes du telerupteur est normal parceque le bouton poussoir n'est pas enfoncé donc une phase coupée.je crois pas que ce soit ca le probleme.a mon avis ca doit etre le telerupteur qui est foutu ou bien ton branchement qui est pas bien fait .
     
    abdel2bxl , 5 Février 2008
    #23
  4. omega.067

    omega.067 65 ans, Hainaut

    non, il ne doit y avoir aucune tension au bornes du télérupteur, sauf si des témoins de repérage, sont placés en paralèlle avec les boutons poussoirs, quand ceux-ci ne sont pas pressés.
     
    omega.067 , 6 Février 2008
    #24
  5. Lobo67

    Lobo67 49 ans, Namur

    Bonjour à tous,
    Problème résolu c'était bien le télérupteur qui avait un problème, j'en ai placé un autre et...:grinning: ça marche.
    Merci pour toutes vos idées et conseils avertis.
     
    Lobo67 , 7 Février 2008
    #25
  6. omega.067

    omega.067 65 ans, Hainaut

    y a t'il toujours une tension de ±130V aux bornes du tlr, en permanence ?
     
    omega.067 , 8 Février 2008
    #26
  7. Normalement, je dis bien normalement, il serait logique qu'il n'y ait "que" 130 V, enfin, non, ça serait pas logique, mais, je viens de voir le circuit selfique (bobine, donc) à l'école et on ma dit que le ballast abaissait la tension de ~100V. Enfin, voila, c'est ce que mon prof. ma dit. Après, on va voir si dans la pratique, il avait raison ou non! ;)
     
    enhanced , 9 Février 2008
    #27
  8. Cory

    Cory Bruxelles

    Attention aussi au type d'appareil de mesure.
    S'il s'agit d'un contrôleur haute impédance d'entrée tel qu'utilisé en électronique vous risquez toujours de mesurer une tension qui n'est pas le reflet exact de la vérité.
    Si tel est le cas il faut mesurer aux bornes d'une charge, une lampe par exemple.
    C'est ce qu'on peut appeler un tension fantôme.
    Cory
     
    Cory , 9 Février 2008
    #28
  9. omega.067

    omega.067 65 ans, Hainaut

    ben Cory, la charge, ici c'est la bobine du tlr
    (c'est un problème qu'on avait pas avec les bons vieux galvano)
    de toute façon, il ne doit y avoir aucune tension aux bornes du tlr, en l'absence d'une pression sur un bouton poussoir, sauf si il y à des témoins de repérage
     
    omega.067 , 11 Février 2008
    #29
  10. Cory

    Cory Bruxelles

    Salut omega.067,
    Absolument d'accord avec toi, mais si la bobine à une grande résistance ou est coupée alors le multimètre (surtout haute impédance) peut mesurer une tension induite.
    Amicalement.
    Cory
     
    Cory , 11 Février 2008
    #30
  11. omega.067

    omega.067 65 ans, Hainaut

    objection valable, votre honneur, mais je demandait la mesure actuelle, avec le tlr qui fonctionne correctement :grinning:
     
    omega.067 , 11 Février 2008
    #31
Chargement...

Sujet similaires

Vous pouvez aussi lancer une recherche sur : Télérupteur

Similar Threads - Télérupteur
  1. Tilinou

    Question telerupteur

    Tilinou, +1 (flashman), 6 Août 2017
    1
    Affichages:
    124
    flashman
    6 Août 2017
  2. kooyoo
    7
    Affichages:
    203
    omega.067
    13 Août 2017
  3. amlib

    Enigme Ligne avec télérupteur

    amlib, +3 (amlib), 25 Juillet 2017
    3
    Affichages:
    133
    amlib
    25 Juillet 2017
  4. bilal.el

    Telerupteur - Montage sur trois fils

    bilal.el, +3 (bilal.el), 14 Mai 2017
    3
    Affichages:
    221
    bilal.el
    17 Mai 2017
  5. rsauvage

    Telerupteur télécommande

    rsauvage, +2 (rsauvage), 8 Mai 2017
    2
    Affichages:
    197
    rsauvage
    8 Mai 2017
  6. rsauvage

    Protection telerupteur 10A

    rsauvage, +3 (pegase), 7 Mai 2017
    3
    Affichages:
    171
    pegase
    12 Mai 2017
  7. troubat

    cabler un telerupteur inverseur itli

    troubat, +7 (troubat), 5 Février 2017
    7
    Affichages:
    267
    troubat
    9 Février 2017