Test différentiel

Dans le forum Electricité générale - par Em_Biau le 1 Mai 2008

  1. Em_Biau

    Em_Biau 51 ans, Hainaut

    Bonjour,

    Il y a plusieurs mois, Electrabel est passé renouveler mon compteur, et à cette occasion, l'employé a enlevé mon différentiel 300mA qui se trouvait à proximité, me disant que je devais le mettre dans mon tableau divisionnaire.

    J'ai fait ça aujourd'hui, en chamboulant le moins possible.

    A cette occasion, j'ai appuyé sur le bouton "test" des différentiels, et bizarrement, celui de 30 mA ne réagit pas.
    Ce dernier est un ABB F374. Je l'ai acheté il y a 3 ans environ.
    C'est un disjoncteur différentiel triphasé en 4 modules.
    Je suis raccordé en 3x220 V (sans neutre).

    Pour le 300 mA, tout semble OK: il "saute" quand on appuie sur "Test".

    Que faire ? Il est foutu ?
     
    Dernière édition par un modérateur: 1 Mai 2008
    Em_Biau , 1 Mai 2008
    #1
  2. Cory

    Cory Bruxelles

    Bonjour,
    L'avez vous raccordé de la même façon ?
    Si oui il est possible qu'il soit mort et à remplacer. Ce qui ne m'étonne pas avec du A.B
    N'oubliez pas qu'il est conseillé de tester le/les différentiels tout les mois.
    Et ne pas hésiter à payer un peu plus cher mais avoir de la qualité. A recommander, Vynckier.
    Cory
     
    Cory , 1 Mai 2008
    #2
  3. Em_Biau

    Em_Biau 51 ans, Hainaut

    Bein oui... Les 3 phases arrivent par le haut et l'utilisation est en bas.
    Les bornes N ne sont pas raccordées (pas de N).

    Le schéma sur le disjoncteur montre que l'interrupeur Test est placé entre le N et une des phases.

    Quand le lave-vaisselle aura fini son programme, j'essayerai de mettre une des phases à la terre pour voir s'il tombe. Avec une ampoule de 60W en série, ça devrait pas faire de dégâts, non ?
    Bonne journée.
     
    Em_Biau , 1 Mai 2008
    #3
  4. Cory

    Cory Bruxelles

    Bonjour,
    Si le neutre n'est pas raccordé alors placez un fil entre le N et une des autres phases ou le bouton test n'est pas raccordé.
    Cory
     
    Cory , 1 Mai 2008
    #4
  5. Bioclimatix

    Bioclimatix 46 ans, Bruxelles

    salut à tous:laughing:,

    suite à ce post et ayant été confronter aux problèmes Tri (3x230):dizzy: avec des diff Tetra, une diff o_Ode taille (sans jeux de mots), et de marque s'impose comme le montre ces deux schéma (vinckier et ABB), que voici;

    Ce qui peut donner des problèmes de "TEST" vu la diff de connection qu'il existe entre ces deux marques
    [​IMG][/URL] [​IMG]

    En ce qui concerne les diff de chez Hager il faut partir depuis la gauche :mh:(1/2 et 3/4), pas simple quand on veut "tester" un 4p en mono.
    Donc, en récapitulant depuis la gauche pour Hager, au milieu pour Vinckier, et depuis la droite pour ABB. Pas simple !:oops:
    Je déconseille aussi les pontages, si l'on veut éviter les étincelles :-9
     
    Bioclimatix , 19 Décembre 2011
    #5
  6. Cory

    Cory Bruxelles

    Bonjour Bioclimatix,
    Il faut toujours suivre les indications du constructeur et placer un pontage s'il l'indique.
    La borne "N" est réservée au neutre, uniquement en 3x400+N.
    Cette borne est particulière, elle s'ouvre une fraction de seconde après les phases et se ferme une fraction de seconde avant les phases.
    Ce qui peut être nuisible sur certaines installations.
    Cory
     
    Cory , 19 Décembre 2011
    #6
Chargement...

Sujet similaires

Vous pouvez aussi lancer une recherche sur : Test différentiel

Similar Threads - Test différentiel
  1. walker

    test interrupteur différentiel

    walker, +8 (walker), 22 Novembre 2017
    8
    Affichages:
    194
    walker
    23 Novembre 2017
  2. niconoe

    Encore un problème de différentiel et bouton test

    niconoe, +7 (niconoe), 9 Février 2017
    7
    Affichages:
    406
    niconoe
    10 Février 2017
  3. seb007
    11
    Affichages:
    1 054
    skill3r
    22 Novembre 2017
  4. jack333

    différentiel TEST

    jack333, +3 (jack333), 28 Juin 2015
    3
    Affichages:
    595
    jack333
    28 Juin 2015
  5. frednew1982

    bouton test inter différentiel

    frednew1982, +5 (Cory), 15 Novembre 2014
    5
    Affichages:
    639
    Cory
    15 Novembre 2014
  6. marie.vlo

    Bouton Test différentiel 300mA

    marie.vlo, +9 (Cory), 25 Juillet 2013
    9
    Affichages:
    3 215
    Cory
    27 Juillet 2013
  7. bodygsxr

    différentiel ne declenche pas au bouton test

    bodygsxr, +27 (bodygsxr), 31 Mars 2013
    27
    Affichages:
    5 814
    bodygsxr
    12 Avril 2013