urgent: cablage telerupteur et bouton poussoir

Dans le forum Electricité générale - par stam le 3 Février 2008

  1. Cap Floride

    Cap Floride 59 ans,

    J'ai déjà réalisé des installations domestiques avec les télérrupteurs, Cal si tu veux voici autre solutions:
    Il exite dans le marché, également des télérrupteur à des tension de fonctinnment de 12V,(celle que vous parlez, je suppose des télérupteur de 220v) avec les télérupetur de 12 v, tu peut les coupler plus tard quand tu as des dollares, mais entrectemps ton instal est +/- domotique.
    Si tu opte la solution de 12V, la circule de commande (BP + bobine) peut être réaliser avec des fils de téléphone 0.7mm2 (sur les borne A1, A2), mais il va de soit qu'il te faut également un transfo de l'ordre 40VA pour alimenter les bobines, la puissance du tranfo varie avec le nombre de bobine.
    Il faut faire également très attention lors de ton achat des télérupteurs, il ne faut pas confondre les rélais c'est tout autre chose.
    pour le circuit de puissance (lampe + 220v), raccordement standard, sur les borne 1 et 2.
    OK jusque la
     
    Cap Floride , 12 Février 2009
    #21
  2. dany16

    dany16 46 ans,

    :grinning: oui j'avais lu un peu vite !; en série c'est bon pour quand tu fais une fête mais après...:grinning:

    -oui c'est ça quoi, ça dépend comment tu cables...
    -En effet, d'après moi, tu peux très bien prendre une phase commune à tous tes boutons-poussoirs et prévoir les retours sur les 15 brins restant pour l'alimentation de tes 15 bobines. A PRIORI je ne vois pas de problème mais je reste prudent car je ne l'ai jamais fait comme celà... donc à vérifier mais la logique me semble bonne.
    Par contre, je ne vois pas l'intérêt de prendre du 12V... si on part d'une hypothèse où la puissance de la bobine est la même tu devrais augmenter la section des cables car tu augmentes l'intensité (P=UxI) mais peut être que les bobines 12V pompent moins...??

    Cher Omega, peut-être ton avis de spécialiste peut-il nous aider ici ?

    Bonne chance , a+
    dany16
     
    dany16 , 12 Février 2009
    #22
  3. Cap Floride

    Cap Floride 59 ans,

    l'avantage de 12V est que tu peux l'installer par tout même dans les endroits humide
     
    Cap Floride , 12 Février 2009
    #23
  4. dany16

    dany16 46 ans,

    ...mouais, assez limité quand même....:-'
    pour la salle de bain, si tu es en dehors des fameux volumes de protection, tu peux travailler en 220V.
    Il est assez rare de placer des poussoirs dans les volumes de protection je pense...j'éviterais même en 12V. J'éviterais même de mettre des poussoirs dans la salle de bain/douche (je veux dire à l'intérieur de la pièce)...safety first !

    voir aussi si les 12V sont pas bcp plus cher, en général c'est le cas du matos 12V;(

    but, thanks for info cap floride !!
    dany16
     
    dany16 , 13 Février 2009
    #24
  5. omega.067

    omega.067 66 ans, Hainaut

    bonjour, il n'y a pas une grande différence de prix, entre les tlr 230v et les tlr TBT, ils existent en 12v, 24v, et 48v ac, on peut les utiliser en continu, mais il faut utiliser la demi tension, cad, un TLR 24v ac, sera utilisé en 12v cc, donc si utilisation de 24v cc, des bobines pour 48v ac, la puissance est généralement de 10va, quelle que soit la tension, et si on ne les déclenche pas en même temps, un transfo de 20va, est largement suffisant, pour commander tes 15 TLR, de plus, du fil téléphonique de 0,6 est facile à utiliser, et tu peut aussi utiliser de l'utp, mais alors, seulement pour sept TLR par câble, mais c'est déjà bien, quoi que en alternatif, et en utilisant des diodes, on peut doubler le nombre, mais c'est un petit bidouillage maison
     
    omega.067 , 14 Février 2009
    #25
  6. Bonjour les gars,

    Je lis votre échange avec intérêt. Merci à ceux qui partagent leurs compétences.

    J'ai un télérupteur 12v. Cinq boutons poussoirs, cablés en 3 x 1,5 mm².
    Quand les deux premiers étaient connectés : ça marchait nickel.
    Cet aprèm' je connecte les trois autres BP et plouf : ça marche plus !

    Quand j'actionne le BP le télérupteur est "stimulé" mais il ne percute plus comme il faisait si bien précédemment. Il semble ne plus faire une course complète.
    Quand je bascule le télérupteur à la main le contact se fait très bien.

    Avant j'avais une installation avec des petits poussoirs gadgets et du fil sonnerie et ça ne déclenchait pas systématiquement. J'ai vérifié côté transfo et j'étais connecté en 6 Volts. Le passage en 12 volts avait rendu ces petits poussoirs 100% efficaces.

    Que se passe-t-il ? Télérupteur fatigué ? Le cablage 1,5mm² cause des pertes de tension ?

    Merci de vos tuyaux.

    Explorateur
     
    Explorateur , 15 Novembre 2009
    #26
  7. MDe

    MDe 57 ans, Liège

    Est-ce seulement ce troisième BP qui pose problème ?
    Est-il situé beaucoup plus loin que les autres du télérupteur ?
     
    MDe , 15 Novembre 2009
    #27
  8. A présent ce sont les cinq qui ne parviennent qu'à éteindre le télérupteur.
    Oui, les 3 nouveaux poussoirs rajoutent chacun 6 à 8 mètre de cable 1,5 mm².

    Je me demande si la puissance de mon transfo est bonne. Il s'agit d'un transfo d'avant-guerre, présent sur un vieux tableau tandis que le télérupteur est du format module standard pour coffret à rail.
     
    Dernière édition par un modérateur: 15 Novembre 2009
    Explorateur , 15 Novembre 2009
    #28
  9. MDe

    MDe 57 ans, Liège

    Difficile à dire ainsi ce qui se passe.
    La première chose à faire peut-être serait de mesurer la tension aux bornes de la bobine au moment ou on pousse les boutons.
    Peut-être aussi que le télérupteur lui-même fatigue un peu.

    Le mieux peut-être serait de remplacer le tout par un nouveau télérupteur à bobine 230V (et supprimer le vieux transformateur).

    (en 230V la chute de tension est négligeable)
     
    MDe , 15 Novembre 2009
    #29
  10. omega.067

    omega.067 66 ans, Hainaut

    bonjour
    les boutons poussoirs sont-ils du type "éclairés" ??
    soit led, soit mini ampoule classique, ou pas du tout
     
    omega.067 , 17 Novembre 2009
    #30
  11. <Omega 67>: Non, ce sont de simples poussoirs sans aucun éclairage.
    <MDe> : je vais prendre la mesure. C'est vrai que le tout en 220V, équipement neuf a plus de chance de fonctionner

    MISE à JOUR jeudi 19 Nov 23h : "Ce n'est pas un télérupteur, c'est une bouteille de bourgogne?"

    Je n'ai plus touché à l'installation et sa panne depuis dimanche après-midi. Le matin ou le soir on allumait dans le couloir en descendant actionner manuellement le télérupteur à la cave (...)
    Aujourd'hui vers 20h j'ai remarqué que les deux poussoirs commandent bien le télérupteur. J'ai branché les uns après les autres les 5 boutons et cela fonctionne parfaitement ! (...) Comme le bourgogne, laisser reposer avant de savourer ?

    Qui m'expliquera cela ? Harry Potter ? Bernadette Soubirou ?
     
    Dernière édition par un modérateur: 20 Novembre 2009
    Explorateur , 18 Novembre 2009
    #31
  12. pasquau

    pasquau 38 ans, Liège

    Bonjour,
    Je suis en train de connecter un système d'éclairage via des boutons pousoirs en serie, reliés a un télérupteur dans mon tableau. Mais je cafouille dans le branchement de mes boutons pousoirs. C'est du "nouveau niko" et je ne comprend pas les schémas sur leurs site
    http://www.niko.be/upload/pdf/catalogus_2007-2008_fr/13 information technique.pdf
    est ce que le branchement avec telerupteur est le meme que sans?
    Je travaille avec du 3g mais je ne sais ou mettre mon fil bleu (en L) mon brun (en 1?)
    et a quoi sert le 1'?
    Et la chose se complique encore avec un double ou j'ai L1, 1 1' et 2, L2, 2'
    Merci de vos avis éclairé:=):=):smiley39:
     
    pasquau , 30 Juillet 2010
    #32
  13. Cory

    Cory Bruxelles

    Bonjour pasquau,
    Les boutons poussoirs ne se raccorde pas en série mais en parallèle.
    Si vous pourriez donner la référence des poussoirs ce serait plus simple, il y à 92 pages à feuilleter.
    Cory
     
    Cory , 30 Juillet 2010
    #33
  14. pasquau

    pasquau 38 ans, Liège

    Bonjour Cory,
    bein oui, en parallèle, (cela exprime bien mon noviciat en la matière). Les boutons ce sont les 170-00000 pour le simple et le 170-05000 pour le double.
     
    pasquau , 30 Juillet 2010
    #34
  15. pasquau

    pasquau 38 ans, Liège

    une idée?8-|o_O:mh::):=):grinning:
     
    pasquau , 31 Juillet 2010
    #35
  16. pasquau

    pasquau 38 ans, Liège

    je viens de trouver la photo du bouton en question sur un autre post "mise à jour bouton poussoir" du coup peut etre que c'est plus facile de répondre par là bas...
     
    pasquau , 31 Juillet 2010
    #36
  17. stiphani101

    stiphani101 32 ans, France

    protection de circuit :
    • interrupteur différentiel 30 mA protégé tout le montage
    • les lampes dois être protégé par le disjoncteur 16 A ou un fusible de 10 A
    schema branchement cablage telerupteur unipolaire.jpg
    plus info : cablage telerupteur
     
    stiphani101 , 13 Avril 2017
    #37
  18. flashman

    flashman Liège

    C'est un lien français, ce n'est pas adapté en Belgique, les normes ne sont pas les mêmes.

    Il faut utiliser la borne L et 1.

    On n'utilise pas la borne 1' qui est le contact normalement fermé.

    Un double, c'est deux simples en un donc...



    En relisant le tout, attention que pour utiliser du 0,8, par exemple, il faut de la tbts, en 230v, on travaille en 1,5.
    Donc oui, on peut utiliser de l'utp mais uniquement si on est en 12 ou 24v, pas en 230v.
    Et même si ça fonctionne, l'utp n'est pas fait pour et c'est vraiment une erreur de débutant d'en mettre, on préfère prendre un svv 8x0,8 ou eib 4x0,8, l'utp est bcp trop fin et cassant, c'est vraiment trop cheap.

    En 230v, on prend du 1,5 minimum.
     
    flashman , 13 Avril 2017
    #38
  19. flashman

    flashman Liège

    Et en fait, après réflexion, j'espère que depuis le temps, ils ont trouvé la solution...
     
    flashman , 13 Avril 2017
    #39
Chargement...

Sujet similaires

Vous pouvez aussi lancer une recherche sur : urgent cablage telerupteur

Similar Threads - urgent cablage telerupteur
  1. yes907
    2
    Affichages:
    170
    PatMV
    22 Novembre 2017
  2. Cassonade

    URGENT besoin de vos conseils - plafonnier à placer rapidement

    Cassonade, +3 (supertoto), 31 Janvier 2016
    3
    Affichages:
    302
    supertoto
    31 Janvier 2016
  3. brye

    urgent electricité remorque

    brye, +25 (brye), 19 Décembre 2015
    25
    Affichages:
    1 053
    brye
    20 Décembre 2015
  4. morpheus

    URGENT : Je fais quoi avec le brun ???

    morpheus, +15 (morpheus), 22 Novembre 2015
    15
    Affichages:
    938
    morpheus
    23 Novembre 2015
  5. morpheus

    URGENT - Probleme temoin lumineur int. Unipolaire + Tubes TL

    morpheus, +2 (morpheus), 6 Novembre 2015
    2
    Affichages:
    348
    morpheus
    6 Novembre 2015
  6. billy_boolean

    Urgent / Besoin d'agragation

    billy_boolean, +5 (billy_boolean), 29 Septembre 2015
    5
    Affichages:
    557
    billy_boolean
    29 Septembre 2015
  7. salesman

    Grosse galère électrique, besoin solution urgente

    salesman, +17 (Kmichel), 10 Septembre 2015
    17
    Affichages:
    756
    Kmichel
    10 Septembre 2015