utilisation d'un controleur universel

Dans le forum Electricité générale - par JEAN_MARIE le 2 Août 2010

  1. JEAN_MARIE

    JEAN_MARIE 71 ans, Liège

    Comment fait-on pour vérifier l'anode d'un chauffe eau? Peut-on utiliser le controleur en la circonstance et comment fait-on?
     
    JEAN_MARIE , 2 Août 2010
    #1
  2. baba1306

    baba1306 39 ans, Liège

    Normalement si c'est une anode active vous devez avoir un témoin lumineux qui vous renseigne sur l'état de fonctionnement.

    Quel type de boiler possédez vous? Une photo peut-être.
     
    baba1306 , 2 Août 2010
    #2
  3. JEAN_MARIE

    JEAN_MARIE 71 ans, Liège

    En fait, le boiler se trouve chez mon fils, c'est un boiler de plus de 10 ans, il n'y a pas de témoin, il fait 200 litres. En le nettoyant, on a retiré +/- quatre seaux de calcaire, l'anode et la sonde de température était couverte de calcaire. Après l'avoir remonté, on a attendu le courant de nuit, mais le lendemain matin l'eau était froide. C'est pourquoi, j'aurai voulu vérifier l'anode.
     
    JEAN_MARIE , 2 Août 2010
    #3
  4. buzz

    buzz Hainaut

    Bonjour,
    Si tu n'as pas de voyant il s'agit sans doute d'une anode "sacrificielle" en magnésium qui n'intervient pas dans la chauffe.

    Le chauffe-eau fonctionnait-il avant de retirer le calcaire?
    C'est un chauffe-eau stéatite ou thermo-plongé?
    Voir s'il n'y a pas une protection thermique qui a sauté (tout petit bouton souvent marqué "reset")
    Et bien sûr prendre toutes les précautions en présence de courant électrique.
     
    buzz , 2 Août 2010
    #4
  5. JEAN_MARIE

    JEAN_MARIE 71 ans, Liège

    Il s'agit d'un boiler AEG, qui fonctionnait jusqu'à avant-hier mais les trois derniers jours, la température de l'eau diminuait de plus en plus. Je ne sais pas comment on voit si c'est un thermo-plongé ou stéatite et je n'ai pas vu de petit bouton. Bouton que je connais pour avoir dépanné un autre boiler qui avait eu ce problème. Merci à tous de vos réponses.
     
    JEAN_MARIE , 2 Août 2010
    #5
  6. baba1306

    baba1306 39 ans, Liège

    Stéatite = résistance mise dans un doigt de gant.
     
    baba1306 , 2 Août 2010
    #6
  7. JEAN_MARIE

    JEAN_MARIE 71 ans, Liège

    Alors c'est une résistance stéatite. Merci
     
    JEAN_MARIE , 2 Août 2010
    #7
  8. JEAN_MARIE

    JEAN_MARIE 71 ans, Liège

    Je souhaiterais surtout savoir comment vérifier à l'aide du contrôleur universel l'anode (la résistance) et le thermostat afin de savoir si ces pièces sont toujours opérationnelles? Je joins à cette demande quelques photos pour mieux voir de quel boiler AEG il s'agit. Merci :blush:
     
    JEAN_MARIE , 3 Août 2010
    #8
  9. Pitming

    Pitming 40 ans, Liège

    Bonjour,

    je suis le fils en question ;-)

    Pour info, j'ai "ponté" la sonde (thermostat? anode ?) et la résistance chauffe. Je vais donc remplacer ce truc et ça devrait fonctionner.

    Pour info, le truc (fusible ?) dans le boitier électrique qui sautait automatiquement en auto avec la sonde (thermostat? anode ?) ne saute plus maintenant que c'est "ponter" donc je penche fort pour un problème électrique.

    Merci à tous,

    le fils bricoleur très débutant !
     
    Pitming , 3 Août 2010
    #9
  10. buzz

    buzz Hainaut

    Eh bien, en attendant tes photos ;-) voici un autre chauffe-eau stéatite monophasé en panne de résistance (doigt de gant percé).

    Mesures dangereuses!
    [​IMG]

    ! Attention, mesures sous tension !
    Placer le multimètre (ou employer une bête lampe-témoin) en position Volt AC sur la plus haute gamme, si pas automatique.
    Mesurer la tension à l'entrée du thermostat brun: fils marron & bleu clair sous vis dans ce cas. On doit avoir le secteur.

    Mesurer la tension à la sortie du thermostat (cosses vers la résistance). On devrait avoir le secteur si la température de l'eau est en dessous de la consigne.

    ! Attention, mesure hors tension. Couper le courant !
    Placer le multimètre en position mesure de résistance 200 ohms.
    Mesurer la résistance aux bornes à écrous (fils bleus foncés ici)
    On devrait mesurer environ 50 ohms pour une résistance de 1.000W; 25 ohms pour une résistance de 2.000W;...environ hein ;-)

    Et l'anode, pour l'instant, on n'en a cure!

    P.S. J'espère que c'est pas du triphasé chez toi.

    Cdlt,
     
    buzz , 3 Août 2010
    #10
  11. buzz

    buzz Hainaut

    Désolé, vu ton message trop tard, j'étais occupé à rédiger. Donc c'est pas la résistance.
    Surtout ne pas laisser chauffer avec un thermostat ponté!
     
    buzz , 3 Août 2010
    #11
  12. JEAN_MARIE

    JEAN_MARIE 71 ans, Liège

    Merci à tous de vos réponses, je passe la parole à mon fils qui est à la source pour réagir à vos propositions. Jean-Marie
     
    JEAN_MARIE , 3 Août 2010
    #12
  13. Pitming

    Pitming 40 ans, Liège

    J'ai laissé chauffer 3heures avec la sonde ponté (pourquoi il ne faut pas le faire ?). Ensuite, j'ai acheté une nouvelle sonde. que j'ai mis à la place de l'ancienne. Mais je n'ai pas de courant derrière la sonde --> Probablement que l'eau est assez chaude.

    J'ai envoyé ma femme prendre une douche, je testerai après et je vous tiens au courant.

    merci
     
    Pitming , 3 Août 2010
    #13
  14. buzz

    buzz Hainaut

    Eh bien parce que généralement on essaye d'avoir une double sécurité sur les systèmes. Le thermostat doit couper à la température de consigne. S'il ne peux pas le faire (pontage) on compte sur la soupape de décharge pour relâcher la pression. Et si elle ne s'ouvre pas...boum!

    Prudente attitude ;( .
     
    buzz , 4 Août 2010
    #14
  15. Pitming

    Pitming 40 ans, Liège

    Finalement, j'ai remplacé le thermostat et tout fonctionne. Il y a encore un truc bizare avec le fusible, mais je dois tester un truc d'abord
     
    Pitming , 9 Août 2010
    #15
Chargement...

Sujet similaires

Vous pouvez aussi lancer une recherche sur : utilisation controleur universel

Similar Threads - utilisation controleur universel
  1. lorcan
    3
    Affichages:
    352
    Cory
    29 Septembre 2018
  2. mikky

    utilisation de vieux cables électriques

    mikky, +10 (mikky), 17 Août 2018
    10
    Affichages:
    396
    mikky
    24 Août 2018
  3. Charlie34

    un compteur deux utilisations

    Charlie34, +3 (Cory), 17 Mai 2018
    3
    Affichages:
    235
    Cory
    17 Mai 2018
  4. Damien1104

    Utilisation triphasé

    Damien1104, +10 (Cory), 29 Avril 2018
    10
    Affichages:
    361
    Cory
    1 Mai 2018
  5. florent71
    8
    Affichages:
    356
    florent71
    25 Mars 2018
  6. lihilou

    Lampes led qui "claque" après 1an d'utilisation

    lihilou, +16 (omega.067), 14 Janvier 2018
    16
    Affichages:
    772
    omega.067
    17 Janvier 2018
  7. GH6700
    20
    Affichages:
    895
    Cory
    21 Décembre 2017