Utilisation Extranet CWAPE

Dans le forum Solaire Photo Voltaïque - par Regisro le 11 Août 2010

  1. Susocalory

    Susocalory 61 ans, Hainaut

    Ce serait mieux avec le printscreen de la scène du crime !!


    [​IMG]

    Alors que c'était validé la veille !!
     
    Susocalory , 30 Novembre 2012
  2. xixou

    xixou 41 ans, Hainaut

    ça fait pile 3 mois entre les deux encodages,
    y a ptet un bug ?
     
    xixou , 30 Novembre 2012
  3. jeanphi500

    jeanphi500 40 ans, Liège

    Calcul erreur veut dire que soit le calcul des CVs à octroyer depasse la prevision du systeme pour la puissance installee soit le nombre total de CVs a octroyer dépasse le maximum admissible (que je ne connais pas par coeur)

    Ca n'a rien a voir avec la periode de releve (la ce serait l'erreur "releve erreur").

    As-tu bien declare ton tracker?

    Sinon ca se resoudra tout seul ou tu recevras une demande d'information de la Cwape par telephone ou email.
     
    jeanphi500 , 30 Novembre 2012
  4. Susocalory

    Susocalory 61 ans, Hainaut

    J'ai compté 92 J entre les 2 relevés car je savais que c'était au minimum tous les 3 mois:oops:
     
    Susocalory , 1 Décembre 2012
  5. Susocalory

    Susocalory 61 ans, Hainaut

    On est bien d'accord que je suis toujours en train de rembourser mes 40 CV anticipés, voilà pour le contexte...
    Il y en avait déjà 18 de remboursés lors du 1° index et il me semble avoir vu ici -21 lors du 2° index, on est donc peut être arrivés à la clôture des 40 anticipés, non ?
    Ce qui m'etonne ici, c'est que c'etait noté validé et puis calcul erreur...
    La cwape ne nous met quand même pas en stanby en mettant un message d'erreur, ils ne feraient quand même pas cela ?
    Pour le tracker déclaré, comment le savoir ? C'est dans leur fichier excel où est mentionné les 180 mois de CV ?
     
    Susocalory , 1 Décembre 2012
  6. FredhoT

    FredhoT Liège

    Bonjour.

    Note: l'historique de mon problème ci-dessous est un peu long. Désolé pour ça. Mes questions sont tout en bas.

    J'ai fait posé une petit installation PV en juin 2010 (14 PV pour une prod d'environ 3000 kWh/an).
    J'ai donc reçu mes 40 CV anticipés que j'ai pu vendre aux C-E (leur dernier achat!).
    Depuis lors j'ai produit pour rembourser ces 40 CV. Fin octobre, je suis passé en positif et ai donc 8 CV à vendre. Vu le prix actuel du marché du CV, je choisis la "facilité" et coche donc la Vente à ELIA au prix garanti de 65 €, transaction effectuée le 4 novembre 2012.
    Cette transaction est maintenant en statut VALIDE.

    Je vérifie ma fiche signalétique et me rends compte que je n'avais pas encore encodé mes données bancaires! J'essaie donc de Modifier ma fiche signalétique, mais à chaque fois que je rentre mon IBAN, le BIC et le Titulaire, et qu'enfin je clique sur VALIDER, j'ai chaque fois le message d'erreur suivant:

    "Une erreur s'est produite lors de la création de la société."

    Lorsque je retourne sur la Fiche Signalétique, il n'a rien retenu, les données bancaires sont toujours manquantes!

    NB: J'ai d'ailleurs le même problème avec d'autres données que j'essaie de modifier ou d'ajouter (par exemple n° de téléphone principal --> même message d'erreur).

    Je parcours la FAQ du site de la CWAPE, mais ce problème n'est pas couvert, et on ne trouve aucun formulaire de contact pour soumettre une problème technique. On ne trouve aucune adresse e-mail de support pour l'e-cwape.

    1) je téléphone quelque jours plus tard au 04/225 81 00 (n° trouvé sur le site de la CWAPE). Après 2-3 minutes, une personne me répond. Elle me dit que la personne qui s'occupe de ce genre de problème n'est pas disponible. Elle prend mon n° de GSM et me dit qu'on me retéléphonera --> après 15 jours, personne ne m'a retéléphoné!

    2) je téléphone il y a 2 semaines environ: à nouveau, la personne qui s'occupe des problèmes de l'extranet est très occupé (il aurait 100 mails de retard à traiter me dit-on) mais que si je donne mes infos bancaires, il fera l'ajout dans ma fiche signalétique très rapidement. Je le fais donc --> jusqu'à hier, toujours rien dans ma fiche signalétique.

    3) hier (5/12/2012), je téléphone à nouveau (toujours au 04/221 85 00): cette fois, on me donne une adresse e-mail de la personne qui s'occupe de ces problèmes: cgru@cwape.be (Christelle Gruslin, Secrétaire de Direction de la CWAPE ! C'est elle qui envoie les courriers pour les identifiants et les mots de passe)

    4) j'envoie donc un e-mail à Mme Gruslin, présentant mon problème ainsi que l'historique ci-dessus, ainsi qu'un fichier Word attaché avec des captures d'écran montrant mon problème, mes données bancaires,...)

    5) Elle me répond dans la journée (hier après-midi donc) qu'elle n'a auparavant reçu aucun mail de ma part (évidemment! comment aurais-je pu lui en avoir envoyé, vu que je n'avais pas son adresse !) mais que si je lui envoie mes données bancaires (pourtant déjà données dans le fichier attaché que je lui avais envoyé juste avant), elle les encoderait pour moi dans ma fiche signalétique.
    [FONT=&quot]

    6) je lui répond donc le soir même en lui envoyant mes données bancaires et en la remerciant par avance pour son aide.

    7) ce matin (6/12/2012), non ce n'est pas St Nicolas qui passe, mais bien une petite surprise:

    [/FONT]
    [​IMG] [​IMG] [​IMG] [​IMG] [​IMG] [​IMG] [​IMG] [​IMG] [​IMG] [​IMG] [​IMG] [​IMG]

    Glup!

    On se croirait dans un film de Terry Gilliam! [​IMG] [​IMG] [​IMG]

    Enfin, bref (désolé pour ce post un peu longuet!), elle avait quand même mis une autre personne en copie de son premier mail, Wendy DEJEJET, à qui j'ai donc envoyé un e-mail ce jour afin de lui demander de m'aider et prendre le relais de Mme GRUSLIN pendant son congé, car je sens que le paiement d'ELIA va me passer sous le nez si ça continue.

    Mes questions:

    1) Avez-vous rencontré ce problème de modification de la fiche signalétique? Si oui, comment l'avez-vous résolu?

    2) avez-vous eu affaire à Mme Gruslin ou Mme Dejejet? Si oui, sont-elles fiables et peut-on leur téléphoner en direct afin de solder le souci?

    Merci pour vos réponses.

    FredhoT
     
    Dernière édition par un modérateur: 6 Décembre 2012
    FredhoT , 6 Décembre 2012
  7. mimapont

    mimapont 55 ans, Hainaut

    Bonsoir,

    Déjà eu affaire à Madame Dejejet. Apparamment, personne fiable.

    Michel
     
    mimapont , 6 Décembre 2012
  8. FredhoT

    FredhoT Liège

    OK, j'attends de voir si elle me répond ce vendredi et j'essaierai de la contacter en direct par téléphone.

    Et au passage, pas de souci pour mettre à jour la fiche signalétique de votre côté?

    FredhoT
     
    FredhoT , 6 Décembre 2012
  9. xixou

    xixou 41 ans, Hainaut

    Quand j'avais contacté la cwape il y a 1 an, j'ai eu Christelle GRUSLIN qui a bien vite fait bouger les choses. ça devrait aller maintenant.
    A mon avis la first line support ne fait rien de valable, je te dis même pas le boulot qu'elle se tape.
    Je lui souhaite de bonnes vacances !
     
    xixou , 7 Décembre 2012
  10. FredhoT

    FredhoT Liège

    Oui, ça semblait bien démarrer avec elle, puis il y a eu son congé... auquel elle a évidemment droit et est probablement bien mérité, je ne le conteste pas.

    Le bin's c'est que je ne vois personne prendre le relai pour résoudre mon souci et je n'ai pas pour l'instant de retour de Mme Dejejet.

    Je viens de téléphoner à la cwape (081/330810 (ou le 14) --> directement dévié vers le 04/225 81 00) --> on me dit qu'il n'y a que Mme Gruslin qui s'occupe de ces problèmes et qu'il n'y a personne à la Cwape qui s'en occupera à sa place pendant son congé (d'1 mois, faut-il le rappeler). L'interlocutrice du front-line me dit qu'elle ne peut pas me communiquer les n° de téléphone des personnes de la Cwape... elle me conseille d'envoyer un e-mail à toute la planète cwape (sic!) en prenant les adresses e-mails qui se trouvent sur le site web de la cwape!

    On croit rêver!
     
    Dernière édition par un modérateur: 7 Décembre 2012
    FredhoT , 7 Décembre 2012
  11. FredhoT

    FredhoT Liège

    On continue?

    Je viens d'envoyer un e-mail à toutes les personnes de la Direction de la Promotion des Energies Renouvelables en utilisant leur adresse e-mail trouvé sur le site de la CWAPE ( http://www.cwape.be/?dir=1.3&title=Equipe ), et j'ai eu des "Delivery Status Notification (Failure)"!!! Les adresses e-mails sur ce site sont donc incorrectes!!!

    Je vais donc renvoyer le mail en utilisant les adresses avec 4 lettres (comme cgru@cwape.be pour Christelle Gruslin).

    La saga continue...
     
    FredhoT , 7 Décembre 2012
  12. marc.d

    marc.d 42 ans, Liège

    Wow. Il me semble qu'on perd un peu les pédales, à la CWaPE.

    Edit : Punaise ! Il y a même l'adresse email de la technicienne de surface sur la page que tu as donnée ! o_O Elle a pu t'aider ? :grinning:
     
    Dernière édition par un modérateur: 7 Décembre 2012
    marc.d , 7 Décembre 2012
  13. Susocalory

    Susocalory 61 ans, Hainaut

    La " caisse wallonne à pettes" ferait-elle de la rétention de tout en cette fin d'année ? Même de nos sous bravement produits ?
    Les caisses sont vides ( ou vidées ?) en ce dernier mois de l'année, le mot d'ordre fédéral est-il d'attendre les (maigres) budgets 2013 pour rendre un service client ?
    Je les ai eu au téléphone pour mon problème de calcul erreur suite à un relevé d'index honnête, on m'a répondu que c'était normal, que je n'étais pas le seul dans ce cas là car il y aurait des abus et la cwape doit faire des contrôles ( et pan , 60 J d'attente dans les gencives pour espèrer exprimer ta bonne foi...en entendant ma stupéfaction d'un délai d'attente aussi long, la dame en ligne m'a répondu " ben vous savez, on est en wallonnie, vous savez ce que c'est.....compatisante, la Madame....
    J'ai envoyé un email par le formulaire de contact requis avec photo de mon index, dur dur la logique wallonne !!!
     
    Susocalory , 7 Décembre 2012
  14. marc.d

    marc.d 42 ans, Liège

    Ah oui ! On appréciera aussi au passage la conception de la parité dans l'administration wallonne >p :
    [​IMG]
     
    Dernière édition par un modérateur: 7 Décembre 2012
    marc.d , 7 Décembre 2012
  15. jeanphi500

    jeanphi500 40 ans, Liège

    Ça fait quand même magnifiquement cliché :)

    Et Marinaaaaa dans tt ça?
     
    jeanphi500 , 7 Décembre 2012
  16. xixou

    xixou 41 ans, Hainaut

    Attention, à ne pas mal interpreter les mecs ! (non je ne regarde pas Bricojeune) :D
     
    Dernière édition par un modérateur: 8 Décembre 2012
    xixou , 8 Décembre 2012
  17. Pietje

    Pietje 56 ans, Namur

    Sorry,

    Vous dépassez les bornes et les commentaires ne sont même pas amusants!
    Pouvez-vous imaginer la frustration des employés de la CWAPE qui traite les dossiers?

    Ils méritent le respect!

    Pietje

    Du pain, des jeux et c'est tranquille...
     
    Pietje , 8 Décembre 2012
  18. xixou

    xixou 41 ans, Hainaut

    On n'en peut rien si les filles sont systématiquement misent en dessous des garçons dans leur organigramme !
     
    xixou , 8 Décembre 2012
  19. Fufu

    Fufu 67 ans, Liège

    bienvenue au CLUB des erreurs.

    :mad: :mh: :mad: :mad:

    QUOTE=Susocalory;648116]La " caisse wallonne à pettes" ferait-elle de la rétention de tout en cette fin d'année ? Même de nos sous bravement produits ?
    Les caisses sont vides ( ou vidées ?) en ce dernier mois de l'année, le mot d'ordre fédéral est-il d'attendre les (maigres) budgets 2013 pour rendre un service client ?
    Je les ai eu au téléphone pour mon problème de calcul erreur suite à un relevé d'index honnête, on m'a répondu que c'était normal, que je n'étais pas le seul dans ce cas là car il y aurait des abus et la cwape doit faire des contrôles ( et pan , 60 J d'attente dans les gencives pour espèrer exprimer ta bonne foi...en entendant ma stupéfaction d'un délai d'attente aussi long, la dame en ligne m'a répondu " ben vous savez, on est en wallonnie, vous savez ce que c'est.....compatisante, la Madame....
    J'ai envoyé un email par le formulaire de contact requis avec photo de mon index, dur dur la logique wallonne !!![/QUOTE]
     
    Fufu , 8 Décembre 2012
  20. FredhoT

    FredhoT Liège

    D'accord avec toi, et tu remarqueras que je ne m'en prends pas aux personnes qui y bossent en particulier. Je déplore juste:

    1) le front-line qui apparemment n'y connaît rien ou a des consignes de filtrer un maximum les appels (ne pas donner de n° de téléphone direct, ni d'adresse e-mail des personnes de la CWAPE qui seraient à même de t'aider).
    2) apparemment pas de back-up prévu pendant les congés d'une employée qui semble clé pour le fonctionnement de l'extranet.
    3) des renseignements inexacts sur le site web (les adresses e-mails semblent ne pas fonctionner)
    4) une FAQ qui, si tu n'as pas un des problèmes listés, ne te donne aucune possibilité d'envoyer une demande d'aide avec un petit formulaire en ligne (pourtant un grand classique de ce genre de site)
     
    FredhoT , 8 Décembre 2012
Chargement...

Sujet similaires

Vous pouvez aussi lancer une recherche sur : Utilisation Extranet CWAPE

Similar Threads - Utilisation Extranet CWAPE
  1. Ecomadebe

    extranet en panne ?

    Ecomadebe, +22 (xixou), 2 Décembre 2015
    22
    Affichages:
    1 147
    xixou
    8 Décembre 2015
  2. jeanphi500

    Avis important aux utilisateurs de ZonPHP

    jeanphi500, +4 (PereUBU), 4 Février 2015
    4
    Affichages:
    1 571
    PereUBU
    7 Février 2015
  3. Hoberon

    8*235wc +Diehl Platinium 4000h utilisable en mode autonome?

    Hoberon, +1 (seiran76), 24 Août 2014
    1
    Affichages:
    712
    seiran76
    24 Août 2014
  4. YellowSubmarine
    2
    Affichages:
    1 006
    bZone
    12 Décembre 2013
  5. browning
    148
    Affichages:
    10 496
    vin.100
    9 Janvier 2014
  6. JeffDuf

    "Tarif d'utilisation" et index...

    JeffDuf, +25 (seiran76), 27 Août 2013
    25
    Affichages:
    2 076
    seiran76
    28 Août 2013
  7. libsou

    power box - solar edge utile ou gadget ?

    libsou, +14 (libsou), 7 Février 2013
    14
    Affichages:
    1 583
    libsou
    8 Février 2013