Utilisation Extranet CWAPE

Dans le forum Solaire Photo Voltaïque - par Regisro le 11 Août 2010

  1. jeanphi500

    jeanphi500 40 ans, Liège

    Non sinon j'aurais eu le statut "Calcul erreur" (pour une production hors norme, ce qui n'est pas le cas) ou "releve erreur" (pour une periode de releve non confrome) ou encore "incident" (dans le cas ou j'aurais indique qqchose dans la case de droite).

    La derniere fois la Cwape avait indique qu'il s'agissait d'un bug du systeme, cense etre resolu depuis.

    La maintenant c'est bloque et bien bloque... Je ne peux plus rien faire sauf attendre une intervention manuelle.
     
    jeanphi500 , 4 Mai 2011
    #61
  2. eole2002

    eole2002 Luxembourg

    La Cwape avait prévu de bloquer le traitement des dossiers des extensions d'installation jusqu'à fin mai je pense. Peut-être est-ce lié....
     
    eole2002 , 4 Mai 2011
    #62
  3. jeanphi500

    jeanphi500 40 ans, Liège

    En theorie, ils n'ont aucune info concernant mon extension car le dossier n'a pas encore ete traite par le grd (extension realisee debut octobre ... sic).
    Dans la reponse automatique a mon mail, ils s'engagent a solutionner le probleem dans les 15 jours calendrier.

    Ce qui m'embete vraiment c'est que je risque de rater la premiere vente de CVs d'Enersol...
     
    jeanphi500 , 4 Mai 2011
    #63
  4. Brie Kolo

    Brie Kolo Liège

    Ben c'est ça le problème ... Pour eux (que je peux comprendre ...) ce n'est qu'un traitement de dossier, pour nous c'est du financier !

    Ce qui m'énerve est que la CWPE et notre Ministre nous dit que tout se remet dans l'ordre alors que nous en sommes loin ...

    C'est vrai qu'il est difficile pour une personne qui table sur le rachat des CV à la période mentionné par la CWAPE et par notre Ministre de s'engager dans une installation car les délais ne seront quasi jamais respecté.

    Alors pq dire cela .... Pour rassurer ... Mais dommage !!!
     
    Brie Kolo , 4 Mai 2011
    #64
  5. eole2002

    eole2002 Luxembourg

    Les politiques se posent les mêmes questions :)
    A écouter l'intervention de Pierre-Yves Jeholet de ce mardi à la commission de l'énergie du PW

    Délai de traitement de 2 mois avec un petit bémol : encore 1000 dossiers à traiter chez IDEG et TECTEO !
    Mais délais plus longs pour les demandes non-standards (extension, changement compteur, changement propriétaire)
    10% des dossiers extra-net bloqués par la CWAPE pour cause de vérification ultérieure (parfois intervention d'un organisme certificateur pour vérification chez le producteur)
     
    Dernière édition par un modérateur: 4 Mai 2011
    eole2002 , 4 Mai 2011
    #65
  6. Brie Kolo

    Brie Kolo Liège

    Merci Eole pour ce postcast ... tu as trouvé cela comment ???

    En fait c'est la version voix de ce que JP avait mis en ligne non ?
     
    Brie Kolo , 5 Mai 2011
    #66
  7. Brie Kolo

    Brie Kolo Liège

    En fait ce qui est renseigné :


    Les dossiers rentrés auprès du GRD en janvier 2011 recevront la notification d’acceptation de la CWaPE, l’accès extranet et l’octroi anticipé au plus tard pour fin mars 2011.
    (voir : http://www.cwape.be/?dir=3.1.02&title=Traitement+des+dossiers)

    Ainsi que la réponse de notre Ministre Monsieur Nollet :
    La première phase de traitement des demandes via les guichets uniques concernant les dossiers introduits entre le 1er octobre 2010 et le 31 mars 2011, est bientôt clôturée.
    (voir : http://parlement.wallonie.be/content/default.php?p=04-03-02&type=all&id_doc=32872)

    ne tient pas la route pour beaucoup d'entre nous ...
     
    Brie Kolo , 5 Mai 2011
    #67
  8. jeanphi500

    jeanphi500 40 ans, Liège

    Ha ben ca y est! La Cwape a deja debloque mon compte!

    Je retire donc ce que je disais... ils sont plus reactifs que prevu :)

    Je vais donc pouvoir les vendre dans la foulee.
    Edit et voila, vente a 78EUR a Enersol.
     
    Dernière édition par un modérateur: 5 Mai 2011
    jeanphi500 , 5 Mai 2011
    #68
  9. Brie Kolo

    Brie Kolo Liège

    Salut,

    Je d'essayer d'encoder mon 1er relevé et EXTRANET me demande les indexs jour et nuit alors qu'il me semble avoir lu qu'il ne fallait plus le faire.

    J'ai beau essayer de "juste" encoder l'index du compteur vert mais un message d'erreur m'invitant à encoder les indexs jour nuit s'affiche et si je fait simplement sauvegarder, retour et envoyer à la CWPE, cela ne fonctionne pas (ne fait rien lorsque je clique dessus).

    Est-ce normal ?
     
    Brie Kolo , 21 Novembre 2011
    #69
  10. Brie Kolo

    Brie Kolo Liège

    Cfr : Site CWPAE
     
    Brie Kolo , 21 Novembre 2011
    #70
  11. Gros.Tony

    Gros.Tony 40 ans, Liège

    Oui c'est normal, relève tes index et renseigne les ;-)
     
    Gros.Tony , 21 Novembre 2011
    #71
  12. Brie Kolo

    Brie Kolo Liège

    Ok mais pq renseigner cette info alors (cfr CWAPE) ?
     
    Brie Kolo , 21 Novembre 2011
    #72
  13. Brie Kolo

    Brie Kolo Liège

    Re,

    Je viens d'essayer x fois de me connecter et il est renseigné "votre identification a échoué" alors que le login et mot de passe sont bons ...

    Problème CWAPE, saturation, ... ???
     
    Brie Kolo , 21 Novembre 2011
    #73
  14. Brie Kolo

    Brie Kolo Liège

    Tiens ... Fin de cet après-midi connexion possible mais pas le temps de faire l'encodage ... Maintenant, de nouveau pas possible de se connecter.
     
    Brie Kolo , 22 Novembre 2011
    #74
  15. jeanphi500

    jeanphi500 40 ans, Liège

    Chez moi tout fonctionne sans souci...
     
    jeanphi500 , 23 Novembre 2011
    #75
  16. dynamitron

    dynamitron 118 ans, Canada

    Mon compteur vert va bientôt faire un tour complet (10000 kWh). il va donc retomber à 0.
    Or je ne vois plus dans la page d'encodage l'option qui permettait de dire que le compteur s'était remis à 0.

    Que faire dans ce cas là ?
    Il a bien un page d'aide accessible par le '?' en haut à droite. Cependant quand on essaie de l'ouvrir, on tombe sur une page qui semble être codée et donc incompréhensible ?

    Quelqu'un a t-il une idée ? merci
     
    dynamitron , 23 Novembre 2011
    #76
  17. jeanphi500

    jeanphi500 40 ans, Liège

    Telephone à la Cwape... contrairement à ce qu'on croit ils sont relativement faciles à joindre et habituellement démêlent les problèmes :)
     
    jeanphi500 , 24 Novembre 2011
    #77
  18. marcjean

    marcjean 55 ans, Hainaut

    Bof !
    Ca fait 3 fois que je téléphone cette semaine, ils sont bien aimables mais chaque fois on prend mon nom et téléphone pour me rappeler : je ne vois rien venir...
     
    marcjean , 24 Novembre 2011
    #78
  19. blancmouchons

    blancmouchons 38 ans, Hainaut


    Faut-il qu'Enersol ait installé pour leur revendre?
     
    blancmouchons , 25 Novembre 2011
    #79
  20. jeanphi500

    jeanphi500 40 ans, Liège

    Enersol ne reprend malheureusement plus les CVs...
     
    jeanphi500 , 28 Novembre 2011
    #80
Chargement...

Sujet similaires

Vous pouvez aussi lancer une recherche sur : Utilisation Extranet CWAPE

Similar Threads - Utilisation Extranet CWAPE
  1. Ecomadebe

    extranet en panne ?

    Ecomadebe, +22 (xixou), 2 Décembre 2015
    22
    Affichages:
    1 181
    xixou
    8 Décembre 2015
  2. jeanphi500

    Avis important aux utilisateurs de ZonPHP

    jeanphi500, +4 (PereUBU), 4 Février 2015
    4
    Affichages:
    1 604
    PereUBU
    7 Février 2015
  3. Hoberon

    8*235wc +Diehl Platinium 4000h utilisable en mode autonome?

    Hoberon, +1 (seiran76), 24 Août 2014
    1
    Affichages:
    737
    seiran76
    24 Août 2014
  4. YellowSubmarine
    2
    Affichages:
    1 034
    bZone
    12 Décembre 2013
  5. browning
    148
    Affichages:
    10 703
    vin.100
    9 Janvier 2014
  6. JeffDuf

    "Tarif d'utilisation" et index...

    JeffDuf, +25 (seiran76), 27 Août 2013
    25
    Affichages:
    2 177
    seiran76
    28 Août 2013
  7. libsou

    power box - solar edge utile ou gadget ?

    libsou, +14 (libsou), 7 Février 2013
    14
    Affichages:
    1 613
    libsou
    8 Février 2013