vase d'expansion toujours vide

Dans le forum Chauffage - par chocotof le 18 Février 2012

  1. chocotof

    chocotof Liège

    Bonjour,
    J'ai remplacé l'ancien vase d'expansion (HS) par un nouveau 18l/1 bar dans mon circuit chauffage.
    J'ai ouvert la vanne d'alimentation de ce vase et j'ai regonflé l'installation à 1.7 kg.
    J'ai pu constaté que le vase restait vide ??? malgré une pression de 1.7 d'eau contre 1 d'azote, ce qui est anormal.
    Voudriez-vous svp m'expliquer cette anomalie ???
    Merci d'avance
     
    chocotof , 18 Février 2012
    #1
  2. kenny82

    kenny82 40 ans, France

    Gonflé ton install jusqu à 2,5 bar la tu devrai avoir un effet
    Après redescend la à ta valeur
    Ensuite ton vase était à 1 bar avant raccordement mais l air est en vase clos, donc sa pression va s équilibrer avec celle de ton install donc en se moment la pression dans ton base est à 1, 7 et cela fait peut être pas rentre bcp d eau
    Ps tu le sais vide comment??
     
    kenny82 , 18 Février 2012
    #2
  3. jihemel

    jihemel Namur

    Peut-être en faisant TOC TOC dessus
     
    jihemel , 18 Février 2012
    #3
  4. kenny82

    kenny82 40 ans, France

    Oui mais où si tu le fait systématiquement la ou il y a la valve si il sonne creux c est qu il est bon
    Et puis la frappe est pas simple à interpréter....
     
    kenny82 , 18 Février 2012
    #4
  5. chocotof

    chocotof Liège

    j'ai refermé la vanne d'entrée du vase, ensuite j'ai enlevé (dévissé) le vase et ...il est vide !!!
    Je peux également confirmer que la pression (à chaud) est montée jusqu'à 2.7 kg !!
     
    chocotof , 19 Février 2012
    #5
  6. kenny82

    kenny82 40 ans, France

    Et si tu ouvre ta vanne sans ton vase au bout tu as de l eau qui sort??
     
    kenny82 , 19 Février 2012
    #6
  7. vilcoyote

    vilcoyote 36 ans, Hainaut

    bonjour,
    est ce que vous avez un purgeur prés du vase car si celui ci se trouve en position haute il peut y avoir de l'air qui reste dans le tuyau et le vase
     
    vilcoyote , 19 Février 2012
    #7
  8. chocotof

    chocotof Liège

    re-bonjour,
    @ kenny82: oui il vient de l'eau si j'ouvre la vanne lorsque le vase est enlevé.
    @ vilcoyote: J'ai purgé et il vient de l'eau
     
    chocotof , 19 Février 2012
    #8
  9. jihemel

    jihemel Namur

    Rendons à Younnick ce qui appartient à Younnick ;-)
    La membrane du vase d'expansion n'est-elle pas restée collée comme il l'explique ici ?
     
    jihemel , 19 Février 2012
    #9
  10. chocotof

    chocotof Liège

    la membrane s'est certainement mise en place en augmentant la pression donc problème résolu.
    Merci à tous.
     
    chocotof , 24 Février 2012
    #10
Chargement...

Sujet similaires

Vous pouvez aussi lancer une recherche sur : vase expansion toujours

Similar Threads - vase expansion toujours
  1. Robert Urbex

    Vase d'expansion intégré à une chaudière gaz murale

    Robert Urbex, +8 (Robert Urbex), 8 Mai 2017
    8
    Affichages:
    311
    Robert Urbex
    8 Mai 2017
  2. lgs
    3
    Affichages:
    169
    lgs
    25 Avril 2017
  3. theyro

    Vanne d'arrêt avant Vase expansion

    theyro, +3 (LED3), 17 Février 2017
    3
    Affichages:
    193
    LED3
    17 Février 2017
  4. theyro

    Remplacement vase d'expansion 25l 24l

    theyro, +6 (omega.067), 16 Février 2017
    6
    Affichages:
    261
    omega.067
    16 Février 2017
  5. Just_on_air

    Vase d'expansion et pression

    Just_on_air, +1 (jack333), 7 Février 2017
    1
    Affichages:
    268
    jack333
    7 Février 2017
  6. BeDurant

    Vase expansion mal placé?

    BeDurant, +10 (jack333), 7 Février 2017
    10
    Affichages:
    661
    jack333
    9 Février 2017
  7. p2000

    Vase d'expansion : toujours avec soupape ?

    p2000, +4 (p2000), 31 Mars 2011
    4
    Affichages:
    1 813
    p2000
    31 Mars 2011