VMC Swegon Lemmens gelée

Dans le forum VMC, PAC, Clim - par phico le 8 Février 2018

  1. phico

    phico 47 ans, Liège

    L'échangeur de ma VMC Swegon - Lemmens est complètement gelé !:eek::eek::eek:

    IMG_20180208_082404.jpg

    La fonction anti-frost en bien en marche, le débit de pulsion réduit à 150 m3 .. mais cette VMC a un réel problème ..

    Le support Swegon - Lemmens ne veut pas intervenir sous garantie.
    Leur explication, un peu courte, pour expliquer ce disfonctionnement serait que la sonde de température a bougé ;-)))
    (jugez par vous même on la voit sur la photo .... je ne vois pas ce que ça pourrait changer)

    Je déconseille vivement l'achat d'une VMC ce cette marque, outre ce problème, elle est déjà tombée 3x en panne sur 5 ans !
     
    Dernière édition: 8 Février 2018
    phico , 8 Février 2018
    #1
  2. fafalili

    fafalili Liège

    Non mais il serait temps de la demonter pour tous nettoyer échangeur moteur et tous le reste et pulvérisé des produit désinfectant
     
    fafalili , 8 Février 2018
    #2
  3. fafalili

    fafalili Liège

  4. phico

    phico 47 ans, Liège

    Je nettoie du mieux que je peux .. avec un souffleur et une brosse à dent (comme tu montres sur les photos).

    Cette partie de l'échangeur reste un peu sale parce que le groupe avait un vice de fabrication, un joint manquait et donc des poussières extérieures étaient aspirées par le ventilateur d'extraction (problème que Lemmens Swegon n'a jamais voulu reconaitre .. je m'en suis malheureusement aperçu trop tard ..)
    1853457419b867b3c0.jpg

    L'échangeur n'est pas démontable, je l'ai soufflé. Les pertes de charge en temps normal sont d'environ 100 pa à 200m3/h donc j'imagine qu'il n'est pas trop encrassé.

    Avec les anciens moteurs je n'avais pas ce problème de gel. Ce que je pourrais éventuellement faire c'est remplacer le roulement qui est foutu sur ce moteur comme le tien ..
    J'avais contacté Lemmens qui m'avait plutot conseillé l'achat d'un nouveau kit de moteurs qu'ils m'ont vendu la modique somme de 600 eur .. sans support.

    Là je pense installer un nouveau groupe .. ça fait mal quand on connait le prix qu'on a acheté ce HR450 !!
     
    phico , 8 Février 2018
    #4
  5. fafalili

    fafalili Liège

    fafalili , 8 Février 2018
    #5
    phico aime ça.
  6. vmcdfb

    vmcdfb Suisse

    Il a fait -10° en Belgique vers chez toi phico ? Sinon combien au plus froid ?

    La sonde est où entre les 2 trucs qu'on voit au bord de l'échangeur ?

    Perso j'essaierai de changer la sonde antigel, je la positionnerais plus au centre dans la longueur de l'échangeur là où ça gèle.

    Parce que là où est la sonde actuellement (ce que je suppose être la sonde) , avec un volume faible, rien ne passe sur les bords de l'échangeur. Et c'est normal.

    Quand je vois les marques de saleté sur les ailettes de l'échangeur, j'ai bien peur qu'il soit souillé à cœur par de la moisissure ! Si c'est que le côté extract c'est moins grave.
     
    vmcdfb , 8 Février 2018
    #6
  7. phico

    phico 47 ans, Liège

    La nuit il a gelé faiblement .. -2 je pense !
    La sonde est au bord, mais le cable est trop court pour la placer ailleurs et c'est là qu'elle est placé en usine.
    Fafalili pourrais tu stp me confirmer l'orientation de la sonde (bien que comme je disais je ne pense pas que ça puisse avoir une telle importance)

    La régulation avec le nouveau kit est différente, il faut rentrer en mode setup et changer le code de régulation, ce que j'ai bien fait.
    Pour moi c'est la régulation le problème .. après le code setup il y un message m450 Z+Z où on peut choisir O ou N
    (mais rien n'est mentionné sur la notice .. pour l'instant c'est sur le défaut N) ..
     
    phico , 8 Février 2018
    #7
  8. Gert Beckers

    Gert Beckers 44 ans, Flandre

    Bonjour,

    Je m'appelle Gert Beckers et je travaille pour la société Lemmens à Gembloux.

    Factuellement:
    - Sur la photo, on constate clairement la manque flagrant de maintenance.
    - Jamais on n'a reçu une demande d'intervention sous garantie; ni chez Lemmens, ni chez notre distributeur pour la Belgique: la société Swegon. On n'a pas non plus été contacté par un installateur qui nous a signallé ce problème.
    - Le mail auquel on fait référence qui date du 26 janvier 2017 qui était envoyé "il y a une semaine" ne nous a jamais atteint.
    - La garantie légale s'applique peut-être sur les ventilateurs "Kit N°4" (en fonction de la date d'achat) mais évidemment pas sur la batterie qui à, comme indiqué dans le message ci-dessus, 5 ans.

    Bien à vous,

    Gert Beckers
    P. Lemmens sa
     
    Gert Beckers , 8 Février 2018
    #8
  9. fafalili

    fafalili Liège

    Bonjour Mr Beckers

    Pour la HR450 c'est effectivement un problème le non démontage de l'echangeur qui de plus est en alu

    Mais bon J'ai encore une chance J'ai fais installer la commande T4 qui me donne bcp plus de possibilité

    Mais moi en hiver elle ne tourne pas plus que 85m3

    Autre question avez vous une adresse pour faire nettoyer les gaines galva ???
     
    fafalili , 8 Février 2018
    #9
  10. fafalili

    fafalili Liège

    Merci a vous de venir sur bz pas tjs évident d'avoir un retour de swegon
     
    fafalili , 8 Février 2018
    #10
  11. vmcdfb

    vmcdfb Suisse

    Phico avec -2° et même -5° externe il est impossible qu'un échangeur alu gèle s'il n'y a pas un défaut quelque part !

    Donc même si ta sonde ne marche pas, ça ne doit pas geler avec ces températures. Sinon avec -3° externe ça voudrait dire que tu as un échangeur à entre 93% et 96% réel ... on en est loin avec la 450 mural !

    J'aimerais bien que tu me passes la doc de ta régulation avec le nouveau kit.

    Le défaut que je vois de -2° jusqu'à -5° externe c'est que dans l'échangeur le volume d'air neuf est bien plus important que celui de l'air extrait. Est-ce qu'il y a inversion des ventilos pour la régul antigel ? Est-ce une autre cause qui abouti forcément à cette différence de volumes dans l'échangeur entre air neuf et air extrait ?

    Quand il fait très froid et que l'échangeur commence à geler, il faudrait avec un anémomètre mesurer aux bouches tes volumes extract et insuf !
     
    Dernière édition: 8 Février 2018
    vmcdfb , 8 Février 2018
    #11
  12. phico

    phico 47 ans, Liège

    > Sur la photo, on constate clairement la manque flagrant de maintenance.
    La ventilation est entretenue tous les trois mois .. mais quand je l'ai reçue, il manquait un joint.
    La poussière a donc encrassé cette partie de l'échangeur ainsi que le moteur qui est d'ailleurs tombé 2x en panne (le même) La première fois, la société Lemmens avait changé le roulement, la deuxième fois j'ai du acheter un kit d'upgrade. L'échangeur ne pouvant être démonté, je l'ai nettoyé au mieux.

    Voici la photo du joint manquant
    1853457419b7ab2289.jpg


    Les autres faces de la ventilation sont propres : 20170119_225023.jpg

    face5.jpg
    > Jamais on n'a reçu une demande d'intervention sous garantie; ni chez Lemmens, ni chez notre distributeur pour la Belgique: la société Swegon. On n'a pas non plus été contacté par un installateur qui nous a signallé ce problème
    .
    Sous garantie non, après le problème vous a été signalé hors garantie. Mais un joint manquant devrait être considéré comme vice caché.

    > Le mail auquel on fait référence qui date du 26 janvier 2017 qui était envoyé "il y a une semaine" ne nous a jamais atteint.
    Vous n'y aviez effectivement pas répondu l'année passée mais j'avais envoyé un courrier via le médiateur qui vous est bien arrivé auquel vous avez répondu que la sonde de température avait bougé et que c'était dû à une mauvaise manipulation de ma part. Je l'ai refixée, le problème n'est pas réglé et réapparaît cette année à la première gelée.

    > - La garantie légale s'applique peut-être sur les ventilateurs "Kit N°4" (en fonction de la date d'achat) mais évidemment pas sur la batterie qui à, comme indiqué dans le message ci-dessus, 5 an.
    - Vu que le problème est apparu après installation du kit d'upgrade c'est peut-être lié à la régulation.
     
    Dernière édition: 8 Février 2018
    phico , 8 Février 2018
    #12
  13. phico

    phico 47 ans, Liège

    Je l'ai envoyée en message privé parce que je ne sais pas si j'ai le droit de la publier ici.
     
    phico , 8 Février 2018
    #13
  14. fafalili

    fafalili Liège

    Moi je veux bien
     
    fafalili , 8 Février 2018
    #14
  15. Gert Beckers

    Gert Beckers 44 ans, Flandre

    Bonjour tout le monde ,

    N'hesitez pas à vous enregistrer sur notre site www.lemmens .com Vous y trouverez toutes les documentations et documents de vos unités . Si on peut vous sensibiliser de l'importance de la maintenance de vos unités Lemmens , on en profitera tous!

    (Et j'ose espérer qu'il ne faut alors plus deux ans avant d'ouvrir lunité , remplacer les filtres et oui , même peut-être constater un défaut)

    Bien à vous ,
    Gert Beckers
     
    Gert Beckers , 8 Février 2018
    #15
    fgalette aime ça.
  16. Gert Beckers

    Gert Beckers 44 ans, Flandre

    Merci!
    Pas évident , je vous assure . La discussion ici en est la preuve.. .On est une société Belge et on veut toujours trouver des solutions pour nos clients . Par contre, restons factuel. ..

    A vous ,
    Gert Beckers
     
    Dernière édition: 8 Février 2018
    Gert Beckers , 8 Février 2018
    #16
  17. fgalette

    fgalette 61 ans, Hainaut

    Un élément échangeur encrassé côté entrée d'air, ou les palles d'une ventilation cage écureuil remplie de crasses sont des causses de formation de givre, tout comme des filtres très sales.
     
    fgalette , 8 Février 2018
    #17
  18. phico

    phico 47 ans, Liège

    J'ai entretenu le groupe tous les 3 mois depuis le début ..

    Ce n'est qu'au bout de la deuxième panne de ventilateur que j'ai par hasard découvert le joint qui manquait au bout de 2 ans .. (c'est très peu visible regardez la photo ..) Ceci est un vice caché que vous n'avez jamais reconnu qui a conduit deux fois à la panne du moteur d'extraction.

    J'ai du vous acheter un kit d'upgrade de moteurs et régulation en 2016 (600 eur) et depuis l'installation de ce kit j'ai l'échangeur qui gèle.
    Il est très probable que ce soit du à la régulation ou la configuration de ce nouveau kit puisque le problème n'était pas présent avant.
     
    phico , 8 Février 2018
    #18
  19. phico

    phico 47 ans, Liège

    C'est possible mais je n'avais pas le problème avant l'installation du nouveau kit de moteurs et de régulation.

    Les pertes de charges sont d'environ 100 pa à 200 m3 donc cela ne semble pas indiquer que l'échangeur est fortement encrassé ..
     
    phico , 8 Février 2018
    #19
  20. fgalette

    fgalette 61 ans, Hainaut

    Il aurait peut être été mieux de laisser dépanner et installer ce nouveau moteur par le SAV, maintenant c'est fait.
    Il ne serait pas préférable de demander leur passage, car en fonctionnant ainsi cela ne va pas s'arranger, au contraire...... :confused:
     
    fgalette , 8 Février 2018
    #20
    Gert Beckers aime ça.
Chargement...

Sujet similaires

Vous pouvez aussi lancer une recherche sur : VMC Swegon Lemmens

Similar Threads - VMC Swegon Lemmens
  1. frdesign

    Installation Vmc zehnder q350

    frdesign, +2 (vmcdfb), 16 Novembre 2018, à 09:27
    2
    Affichages:
    126
    vmcdfb
    16 Novembre 2018, à 15:10
  2. tibox59

    Installation VMC Aldes et gaines

    tibox59, +4 (vmcdfb), 12 Novembre 2018, à 19:42
    4
    Affichages:
    128
    vmcdfb
    12 Novembre 2018, à 22:39
  3. vmcdfb
    0
    Affichages:
    195
    vmcdfb
    29 Août 2018
  4. vmcdfb

    Un COP sur les VMC-DF est-ce nécessaire ?

    vmcdfb, +6 (vmcdfb), 26 Août 2018
    6
    Affichages:
    374
    vmcdfb
    7 Septembre 2018
  5. bricoleurnovice

    Choix VMC simple flux pour cave

    bricoleurnovice, +1 (vmcdfb), 22 Août 2018
    1
    Affichages:
    249
    vmcdfb
    22 Août 2018
  6. belgotux

    fournisseur gaine PEHD et PE pour VMC

    belgotux, +27 (vmcdfb), 19 Juillet 2018
    27
    Affichages:
    844
    vmcdfb
    22 Septembre 2018
  7. phico

    Défaut Antigel Lemmens Swegon

    phico, +81 (vmcdfb), 19 Janvier 2017
    81
    Affichages:
    2 664
    vmcdfb
    9 Février 2018