VMC Swegon Lemmens gelée

Dans le forum VMC, PAC, Clim - par phico le 8 Février 2018

  1. fafalili

    fafalili Liège

    et voici les réglages

    upload_2018-2-8_23-36-3.png
     
    fafalili , 8 Février 2018
    #41
  2. fafalili

    fafalili Liège

    par contre les sorties comme cela l'une a cote de l'autre j'espère que tu as respecter les distance ?
     
    fafalili , 8 Février 2018
    #42
  3. fafalili

    fafalili Liège

    voila mon réseaux chez moi

    reseaux vmc.jpg
     
    fafalili , 9 Février 2018
    #43
  4. vmcdfb

    vmcdfb Suisse

    Franchement une 450 de plus de 80 kg pour 110 m3 en nominal ... vive le PEB !
    J'espère quand vous changerez votre machine, vous en choisirez une plus appropriée. Dans ton cas fafalili une 200m3/h suffirait largement.

    P01 09-Feb-18.jpg

    J'ai des doutes sur ces températures avec 81m3/h et 49m3/h chapeau la température vers l'ext !
     
    vmcdfb , 9 Février 2018
    #44
  5. fafalili

    fafalili Liège

    Que veux tu dire ?
     
    fafalili , 9 Février 2018
    #45
  6. phico

    phico 47 ans, Liège

    Voici mes relevés de température et débits sur la console
    après une nuit .. malheureusement ça recommence à givrer ..

    20 h : T1 0°C, T2, 15.4 °C, T3 4.6 °C, Pulsion 180 m3/h, Extract 200 m3/h, pertes extraction ; 125 pa
    22 h : T1 -1.6 °C, T2, 16.0 °C, T3 4.4 °C, Pulsion 180 m3/h, Extract 200 m3/h, pertes extraction ; 128 pa
    24 h : T1 -2.4 °C, T2, 16.6 °C, T3 4.7 °C, Pulsion 174m3/h, Extract 200 m3/h, pertes extraction ; 138 pa
    2 h : T1 -3.2 °C, T2, 15.7 °C, T3 4 °C, Pulsion 170m3/h, Extract 200 m3/h, pertes extraction ; 150 pa
    6 h : T1 -4.4 °C, T2, 15.5 °C, T3 3.3 °C, Pulsion 148 m3/h, Extract 200 m3/h, pertes extraction ; 200 pa !!

    Et voici l'échangeur givré à 7h.

    J'ai relancé avec un débit plus faible : Pulsion 85 m3/h (diminuée par AF), Extract 100 m3/h, T1 -3 °C, T2 16°C, T3 3.8 °C

    IMG_20180209_071508.jpg
     
    phico , 9 Février 2018
    #46
  7. fgalette

    fgalette 61 ans, Hainaut

    Question, et si tu déplaces cette sonde pour la mettre dans la zone centrale où le givre se forme, pas possible pour tester (si le câble assez long) ?
     
    fgalette , 9 Février 2018
    #47
  8. fafalili

    fafalili Liège

    si comme moi trop petit
     
    fafalili , 9 Février 2018
    #48
  9. phico

    phico 47 ans, Liège

    J'ai testé il faut faire glisser les colsons pour avoir du mou. Mais j'ai une différence de 2/10 de degré tout au plus.
     
    phico , 9 Février 2018
    #49
  10. fgalette

    fgalette 61 ans, Hainaut

    Je me disais que comme en réfrigération, si on contrôle avec la sonde la zone de formation de givre, lors du dégivrage (si il y a) elle contrôlera mieux celui-ci ?

    Je précise que je n'y connais rien en vmc, et donc je ne sais si des périodes de dégivrage sont prévues, et comment .
     
    fgalette , 9 Février 2018
    #50
  11. fafalili

    fafalili Liège

    en réalité il y a pas vraiment de dégivrage comme dans un frigo
     
    fafalili , 9 Février 2018
    #51
  12. phico

    phico 47 ans, Liège

    Une solution dans mon cas serait peut être de modifier les températures de consigne par défaut de la protection antigel ..
    Mais d'après la doc ça ne doit pas être configuré et ça ne peut se faire que dans le "setup avancé" auquel je n'ai pas accès (je me suis inscrit sur le site pour voir si cette doc est disponible et je vais demander au service technique ce qu'ils en pensent ..)
     
    phico , 9 Février 2018
    #52
  13. vmcdfb

    vmcdfb Suisse

    Il y a bien un dégivrage sur une VMC-DF, c'est la méthode qui change avec un frigo.

    Phico, ta sonde fonctionne sinon tu aurais un volume d'insuf plus fort quand ça gèle. Mais elle est peut-être mal réglée, l'insuf se réduit un poil trop tard je trouve (si on peut faire confiance à la TAG).

    Reste qu'il y a le pb de gèle et à ces températures externes ce n'est pas normal quelque soit le réglage de la sonde.

    Je suis quasi certain que si tu pouvais changer de sens l'échangeur une nuit comme la dernière, tu aurais la surprise de ne plus voir de gel ! Mettre les faces extract en insuf et réciproquement forcément :)

    Mais bon sur une Lemmens, c'est un travail de titan !
     
    vmcdfb , 9 Février 2018
    #53
  14. phico

    phico 47 ans, Liège

    J'ai eu le support technique de Lemmens au téléphone, tous les paramètres de configuration et les branchements semblent bons. Il me suggère une intervention d'un technicien sur place.
    Vu les frais déjà engagés dans cette VMC j'hésite à la remplacer ou la faire réparer ..
     
    phico , 9 Février 2018
    #54
  15. Entre le prix de l'intervention et l'installation d'une nouvelle unité... si la boite conceptrice du système vient de-visu constater ca ne peut qu'être bénéfique à mon avis.
     
    benoki , 9 Février 2018
    #55
  16. phico

    phico 47 ans, Liège

    Effectivement .. mais c'est ce que je me suis dit quand j'ai acheté le kit de remplacement de moteurs et cartes controleurs de moteurs il y a moins de deux ans ... du coup j'hésite. Je n'ai probablement pas de chance avec ce groupe
     
    phico , 9 Février 2018
    #56
  17. wais mais ici ce sont eux qui viennent voir, histoire de ne pas avoir d'intermédiaire entre eux et la VMC ;-)
     
    benoki , 9 Février 2018
    #57
  18. vmcdfb

    vmcdfb Suisse

    Phico, tu as tout intérêt à accepter ... s'ils viennent gratis. Après tu verras bien ce qu'ils proposent.

    En tout cas, j'aimerais bien connaitre la vérité sur cette histoire de gel.

    Je viens de jeter un œil sur les nouvelles HR MURAL UP ECO, on passe de plus de 80 kg avec la Mural 450 à 25 kg avec l'ECO 400 :grinning:

    La doc, n'est pas terrible, il y a des anomalies, ils ont fait un peu trop de copier-coller avec celle de 80kg !

    PS) je crois que ce n'est pas de la fabrication Lemmens.
     
    vmcdfb , 9 Février 2018
    #58
    fafalili aime ça.
  19. phico

    phico 47 ans, Liège

    Je suis en train de tester en inversant les cartes contrôleur moteur. Et en changeant aussi les fiches sur la carte mère pour avoir toujours l'extraction en dessous.
    Ça permettra de voir si une des cartes à un problème.
    Pour le moment pas de givre mais il ne gel pas (0 C ext)
    J'ai également mesuré la température avec un thermomètre à côté de la sonde T3 .. à ,0.5 degré près c'est bon. Donc ce n'est pas la sonde.
    Si ça ne marche pas je les ferai venir .. si ce sont les cartes contrôleurs elles sont toujours sous garantie et les moteurs aussi mais pas le reste du groupe
     
    Dernière édition: 10 Février 2018
    phico , 10 Février 2018
    #59
  20. vmcdfb

    vmcdfb Suisse

    Oui ça ne pouvait pas être la sonde. Que veux-tu dire pour avoir toujours l'extraction en dessous ?

    Tu confirmes tu as bien l'extraction par le haut de l'échangeur ?
     
    vmcdfb , 10 Février 2018
    #60
Chargement...

Sujet similaires

Vous pouvez aussi lancer une recherche sur : VMC Swegon Lemmens

Similar Threads - VMC Swegon Lemmens
  1. frdesign

    Installation Vmc zehnder q350

    frdesign, +2 (vmcdfb), 16 Novembre 2018, à 09:27
    2
    Affichages:
    146
    vmcdfb
    16 Novembre 2018, à 15:10
  2. tibox59

    Installation VMC Aldes et gaines

    tibox59, +7 (vmcdfb), 12 Novembre 2018
    7
    Affichages:
    163
    vmcdfb
    19 Novembre 2018, à 02:16
  3. vmcdfb
    0
    Affichages:
    195
    vmcdfb
    29 Août 2018
  4. vmcdfb

    Un COP sur les VMC-DF est-ce nécessaire ?

    vmcdfb, +6 (vmcdfb), 26 Août 2018
    6
    Affichages:
    374
    vmcdfb
    7 Septembre 2018
  5. bricoleurnovice

    Choix VMC simple flux pour cave

    bricoleurnovice, +1 (vmcdfb), 22 Août 2018
    1
    Affichages:
    249
    vmcdfb
    22 Août 2018
  6. belgotux

    fournisseur gaine PEHD et PE pour VMC

    belgotux, +27 (vmcdfb), 19 Juillet 2018
    27
    Affichages:
    848
    vmcdfb
    22 Septembre 2018
  7. phico

    Défaut Antigel Lemmens Swegon

    phico, +81 (vmcdfb), 19 Janvier 2017
    81
    Affichages:
    2 672
    vmcdfb
    9 Février 2018