Yokis mtv500e problème

Dans le forum Electricité générale - par deniss le 4 Janvier 2017

  1. deniss

    deniss 28 ans, Hainaut

    Bonjour j'ai placé le module yokis mtv500e avec un bp pour faire varier mes spots led de 6 w chacun x 3 spots

    Mon problème est qu'il s allume mais ne.varie pas du tout et ne s éteigne même plus non plus appart aller au tableau couper le disjoncteur

    Je vois sur la photo ici qu'il y a deux type de montage avec apparemement le.neutre qui ne se connecte pas a la meme place j'ai un doute d'où ma question
    Je me dis que en mono ou tri 230 v entre phase et terre jai 130 v donc au.borne de mon.bp 130v quand il es ouvert. La maison ou j essaie de mettre le module est une maison.bien en 230 mais mon.compteur est alimenté en 400v donc entre un fil de mon.blochet et la terre j'ai 230 v et.l'autre 0v logique puisque le neutre est relié a la terre
    Pensez vous que cela peut jouer sur le câblage et.ne pas.fonctionner ou cela na rien avoir car je suis quand meme.bien en 230 v

    Merciiii[​IMG]
     
    deniss , 4 Janvier 2017
    #1
  2. flashman

    flashman Liège

    Les yokis ne fonctionnent pas bien avec les leds, la charge n'est pas assez élevée. Il faut mettre une résistance en parallèle avec le circuit de lampe.
    Yokis en vend une prévue pour...


    Les ampoules sont biens des ampoules dimmables ?
    Parce que généralement, ça fonctionne quand même, même si c'est pas top sans la résistance...
     
    Dernière édition par un modérateur: 4 Janvier 2017
    flashman , 4 Janvier 2017
    #2
  3. flashman

    flashman Liège

    flashman , 4 Janvier 2017
    #3
  4. amaury65a

    amaury65a 37 ans, Hainaut

    j'aurai pas dit mieux... le temps de retrouver la ref, je me suis fait devancé par Flashman...
     
    amaury65a , 4 Janvier 2017
    #4
  5. PHK75

    PHK75 42 ans, Liège

    déterrage de post... juste pour dire que ce forum est génial... j'ai exactement ce problème et en quelques clics voilà la solution !!

    Seule différence, les ampoules varient tout de même mais faiblement et sont des LED de 4,4w. J'espère que çà focntionnera

    Merci
     
    PHK75 , 6 Octobre 2017
    #5
  6. PHK75

    PHK75 42 ans, Liège

    Bonjour à tous, je reviens sur ce sujet car j'ai placé un résistance CHR3W mais cela ne change rien...:confused:

    Avant de mettre les spots LED, j'avais une simple ampoule dimmable que je pouvais presque éteindre avec le télévariateur. Ce que je ne sais pas faire avec les ampoules LED ?
    Le nombre d'ampoules (10) joue-t-il un rôle ?

    Merci d'avance pour vos réponses
     
    PHK75 , 20 Octobre 2017
    #6
  7. amaury65a

    amaury65a 37 ans, Hainaut

    A priori non...
    Comment as tu placé la resistance? En parallele?
     
    amaury65a , 20 Octobre 2017
    #7
  8. PHK75

    PHK75 42 ans, Liège

    oui oui en parallèle comme indiqué sur la notice. Voici un petit schéma illustrant le branchement (le fil vert étant la résistance :))
    je l'ai placé sur la dernière lampe du circuit...
    chr3w.jpg
     
    PHK75 , 20 Octobre 2017
    #8
  9. flashman

    flashman Liège

    Remplaces un peu une des ampoules par une halogène et dis nous si ça fonctionne comme il faut ou non.
    C'est juste un test pour savoir vers ou aller.
     
    flashman , 20 Octobre 2017
    #9
  10. PHK75

    PHK75 42 ans, Liège

    Déjà fait car je l'avais lu sur le forum. L'halogène est faiblement allumée et çà ne change rien à la variation ???
     
    PHK75 , 20 Octobre 2017
    #10
  11. flashman

    flashman Liège

    Ben alors, ce sont les leds le problème... Ce sont bien des leds dimmables ? GU10 ou 12V?


    Si 12V, transfo dimmable?
     
    flashman , 20 Octobre 2017
    #11
    amaury65a aime ça.
  12. PHK75

    PHK75 42 ans, Liège

    oui oui GU10 DIMMABLE 4,4W ???
    LED.jpg
     
    PHK75 , 20 Octobre 2017
    #12
  13. flashman

    flashman Liège

    Ben, à part changer d'ampoules ou de dimmer, vous n'arriverez à rien...


    Le yokis n'est pas top pour les leds, c'est un problème récurrent.
    Il fonctionne parfois avec certaines mais ça arrive que ça n'aille pas, en particulier quand il y a un transfo alternatif.


    Perso, je n'en place même plus tellement j'ai pu perdre du temps, je travaille avec le Dimmax et quelques fois, mais rarement, avec le niko.
     
    flashman , 20 Octobre 2017
    #13
  14. PHK75

    PHK75 42 ans, Liège

    j'ai peut-être trouvé une solution... ??

    yokis.jpg
     
    PHK75 , 25 Octobre 2017
    #14
  15. Cory

    Cory Bruxelles

    Bonjour,
    Si vous suivez, ce qu'il faut toujours faire, les spécifications et recommandations du fabricants vous ne devriez pas avoir de problèmes.
     
    Cory , 25 Octobre 2017
    #15
  16. flashman

    flashman Liège

    Ben, cette solution était déjà donnée + haut...............
     
    flashman , 25 Octobre 2017
    #16
  17. Emmanuelec0277

    Emmanuelec0277 40 ans, Namur

    Juste une réflexion ...
    Moi qui ne suis pas pro LED, je lis qu'il faut placer 1 à 3 résistances supplémentaires. Si on rajoute 3 à 9 W, ces ampoules ne sont plus aussi économiques.
    Genre : un lustres avec 4 ampoules de 4W donc 16W de LED à devoir coupler avec 3 résistances de 3W donc 9W de chaleur.
    ça diminue le rendement !

    Comme a dit Flashman : quand on veut dimmer du led, parfois àa marche, parfois ça marche pas. Et ça fait perdre du temps.
     
    Emmanuelec0277 , 25 Octobre 2017
    #17
  18. Cory

    Cory Bruxelles

    Attention, il s'agit de "charge" et non de résistances pures.
     
    Cory , 25 Octobre 2017
    #18
Chargement...

Sujet similaires

Vous pouvez aussi lancer une recherche sur : Yokis mtv500e

Similar Threads - Yokis mtv500e
  1. piloo60

    Yokis vmr500e ou finder 26.08 pour commander volet roulant ????

    piloo60, +2 (piloo60), 20 Novembre 2016
    2
    Affichages:
    289
    piloo60
    20 Novembre 2016
  2. joshua628

    yokis variateur comment installer

    joshua628, +3 (COCAKILLER), 15 Août 2016
    3
    Affichages:
    549
    COCAKILLER
    15 Août 2016
  3. omega.067

    bizarrerie de YOKIS MVR500ER

    omega.067, +7 (flashman), 13 Mars 2016
    7
    Affichages:
    434
    flashman
    13 Mars 2016
  4. chammy
    9
    Affichages:
    905
    chammy
    26 Août 2015
  5. girouette89

    Télévariateur Gerin vers Yokis ?

    girouette89, +9 (flashman), 20 Juin 2015
    9
    Affichages:
    651
    flashman
    28 Juin 2015
  6. letoine

    yokis mtv500e

    letoine, +1 (mellec), 26 Avril 2013
    1
    Affichages:
    2 248
    mellec
    26 Avril 2013
  7. ptitmousse

    micromodule Yokis MTV500E

    ptitmousse, +3 (ptitmousse), 11 Mai 2009
    3
    Affichages:
    7 506
    ptitmousse
    12 Mai 2009