Fuite + Erreur E15 sur Lave-vaisselle Bosch

Dans le forum Electro Ménager - par Remarlito le 8 Septembre 2018

  1. Remarlito

    Remarlito 37 ans, Brabant Wallon

    Bonjour,

    Mon Lave-vaisselle Bosch à un problème.. Pas le premier mais celui-ci, je n'arrive pas à le résoudre.

    J'ai donc un code erreur 15: comme je m'y attendais, le bol qui se trouve dans le fond du LV se rempli d'eau -> détection de fuite -> le LV se met en protection et fait une vidange sans fin. Seul solution, retirer la prise, ou incliner le LV pour virer l'eau et la protection. Mais le bol se rempli à nouveau après 2-3 lavages..

    J'ai donc ouvert mon LV pour la 50e fois mais je ne parviens pas à trouver la fuite.

    Ce que j'observe:

    Lorsque je penche légèrement le LV, de l'eau coule à l'endroit indiqué sur la photo. Est-ce normal ? J'en ai l'impression car à l'endroit où elle coule, il y a une rigole prévue pour récupérer cette eau + protubérance afin de guider la goute..

    [​IMG]

    Comme on peut le voir sur cette photo, pas mal d'eau s'est accumulée.

    [​IMG]

    Le seul endroit, excepté la première photo, où je trouve de l'eau est en dessous du tuyau d'évacuation, sous son logement.

    [​IMG]

    Avez-vous une idée afin de résoudre ce problème et ne pas l'envoyer au rebut...

    Merci d'avance!

    Rem

    InkedIMG_0741_LI.jpg

    IMG_0742.jpg

    InkedIMG_0745_LI.jpg
     
    Remarlito , 8 Septembre 2018
    #1
  2. Remarlito

    Remarlito 37 ans, Brabant Wallon

    Personne n'a une petite idée pour moi ? :pensive:
     
    Remarlito , 9 Septembre 2018
    #2
  3. Kenshin

    Kenshin 39 ans, Liège

    Hello,

    Regarde dans mes sujets récents. J'ai eu le même cas.
    Plusieurs petits soucis, mais le principal venait de là (passage d'eau sous la cuve, comme sur ta première grande photo).

    J'ai tout démonté le tout, pour atteindre cette pièce circulaire juste sous la cuve, à laquelle se connecte les pompes.
    J'ai bien lavé et nettoyé l'ensemble. Regraisser le joint (graisse de silicone bien sûr).
    C'était mieux, mais pas assez. Je pense que mon joint s'était un peu affaissé avec le temps.
    J'ai redémonté, et j'ai appliqué un silicone haute température sur ce joint et en périphérie. Système D, mais efficace.

    Depuis, tout fonctionne nickel, et plus de passage d'eau.

    Problème pour ce joint : il est collé ! Et n'est pas vendu séparément par la même occasion. Il faut racheter la pièce entière pour la remplacer.
     
    Kenshin , 9 Septembre 2018
    #3
    phil_dub aime ça.
  4. Remarlito

    Remarlito 37 ans, Brabant Wallon

    Hello Kenshin,

    Merci beaucoup pour ton retour! Je ne pige pas comment l'eau qui coulerait de la peut se retrouver à l'endroit de la 3ème photo, mais je vais suivre tes conseils et mettre une bonne dose de silicone HT.
     
    Remarlito , 9 Septembre 2018
    #4
  5. Kenshin

    Kenshin 39 ans, Liège

    Mon LV n'est pas exactement le même - mais quasi.
    J'avais remarqué le même chemin que ce que tu indiques sur la photo 1.
    Et qu'ensuite, tout est fait pour qu'elle se récolte dans le fond quasi plat. Tout est fait, à l'intérieur, pour guider l'eau gentiment vers le fond.
    Je dis "quasi" plat, car on voit bien des pentes, étudiées pour ramener l'eau sur le flotteur de l'aqua-stop (au centre du fond, en ce qui me concerne).

    Avant de placer le silicone, il faut tout démonter.
    Et pour replacer le tout de façon bien aligné, sans placarder du silicone partout, c'est mieux d'avoir un coup de main.
     
    Kenshin , 9 Septembre 2018
    #5
  6. Remarlito

    Remarlito 37 ans, Brabant Wallon

    Je viens de trouver ceci, ça a l'air pas mal pour 15 balles avant de tout devoir démonter...

     
    Remarlito , 10 Septembre 2018
    #6
  7. Oui effectivement bien plus simple mais le sujet de la fuite me semble pas venir de là..... c'est toujours bien de le mettre mais au vu des images, y a autre chose.
     
    fredozore , 10 Septembre 2018
    #7
  8. Remarlito

    Remarlito 37 ans, Brabant Wallon

    Bon, et bien en voulant commencer à démonter mon LV, j'ai remarqué que les 4 vis dans le fond de la cuve (qui retienne le sterput) se dévissait trèèès facilement. Je me suis donc dit que j'allais commencer par les revisser à fond et tester... Du coup, on dirait que j'ai fixé le souci en resserrant 4 vis... Voyons dans 1 semaine ou 2...

    Et dire que ce genre de panne pourrait forcer des gens à jeter leur LV car il fuit...

    Wait & see..

    Merci pour votre aide !
     
    Remarlito , 13 Septembre 2018
    #8
  9. Kenshin

    Kenshin 39 ans, Liège

    C'est donc bien le même genre de soucis que celui que j'avais.
    Une fuite entre la cuve et le bac en-dessous.

    Une chance que ça ne soit que les vis :)

    Je parie sur 9 personnes sur 10 environ...
     
    Kenshin , 13 Septembre 2018
    #9
    bubu106 aime ça.
  10. bubu106

    bubu106 43 ans, Brabant Wallon

    C'est classique, le cuve qui se dévisse
     
    bubu106 , 13 Septembre 2018
    #10
  11. frekenskand

    frekenskand 42 ans, Hainaut

    J'ai eu le même souci sur mon lv bosh et c'etait le même problème au niveau des vis dans le fond de la cuve.j'ai resserré et ça fonctionne depuis maintenant plusieurs mois.
     
    frekenskand , 13 Septembre 2018
    #11
  12. frekenskand

    frekenskand 42 ans, Hainaut

    A mon avis ça se dévisse avec les vibrations.
    Vu que c'est du plastique je n'ai quand même pas trop serré les vis.
     
    frekenskand , 13 Septembre 2018
    #12
Chargement...

Sujet similaires

Vous pouvez aussi lancer une recherche sur : Fuite Erreur E15

Similar Threads - Fuite Erreur E15
  1. nico.25

    Fuite lave vaisselle Miele

    nico.25, +1 (nico.25), 8 Décembre 2019
    1
    Affichages:
    319
    nico.25
    8 Décembre 2019
  2. samuelANbe

    Erreur .00 sur lave-vaisselle AEG Favorit

    samuelANbe, 29 Octobre 2019
    0
    Affichages:
    449
    samuelANbe
    29 Octobre 2019
  3. Nesto66

    Centrale vapeur fuit Philips GC 9245

    Nesto66, 5 Octobre 2019
    0
    Affichages:
    215
    Nesto66
    5 Octobre 2019
  4. Daniel31

    Fuite Nettoyeur Haute Pression

    Daniel31, +3 (mikemoto), 18 Mars 2019
    3
    Affichages:
    837
    mikemoto
    5 Mai 2019
  5. thakos

    Lave-linge Whirlpool FSCR12440 - Fuite d'eau/ bruit lors essorage

    thakos, +2 (thekingclaes), 12 Janvier 2019
    2
    Affichages:
    650
    thekingclaes
    19 Janvier 2019
  6. Fitzgerald
    0
    Affichages:
    518
    Fitzgerald
    19 Août 2018
  7. misterbcool

    Fuite Lavatherm 57720

    misterbcool, 10 Février 2018
    0
    Affichages:
    313
    misterbcool
    10 Février 2018