Installation non conforme - Réparer ou Refaire?

Dans le forum Electro Ménager - par anthonybe le 6 Novembre 2008

  1. Cory

    Cory Bruxelles

    Bonjour anthonybe,
    Il s'agit certainement de 250.000 Ohms.
    La résistance d'isolement doit être au moins égale à 1000 fois la valeur en volts de la tension de test, soit au minimum 250000 Ohms.
    Ce qui veut dire qu'il y a des pertes de courants dans votre installation et qu'il faudrait rechercher d'où vient cette perte.
    Cory
     
    Cory , 12 Novembre 2008
    #21
  2. anthonybe

    anthonybe 33 ans, Hainaut

    Bonsoir Cory,

    après vérification sur le papier de Vinçotte, il s'agit bien de 25.000 Ohms. Mais bon, peut-être est-ce une erreur sur leur feuille ou une valeur standard.
    Sur leur papier, il y a une autre infraction (indiquée au verso mais non reprise dans mes infractions) avec le code 1104 qui indique une valeur de 500.000 Ohm sans spécifier de date d'installation.

    Une perte de courant? Quelles peuvent être les causes de cette perte?
    Fil encastré qui est mal isolé et qui se décharge dans les murs? Autre chose?

    Merci,
    Anthony.
     
    anthonybe , 12 Novembre 2008
    #22
  3. Cory

    Cory Bruxelles

    Bonjour anthonybe,
    Les causes de perte peuvent être multiple.
    Vieux fils isolé caoutchouc et tissu, humidité, boiler, circulateur, et j'en passes.
    Il y a deux manière de rechercher cette/ces pertes c'est soit à l'aide d'un mégohmmètre ou d'une pince ampèremètrique (*).
    Mais se sont des appareils que la plupart des bricoleurs, aussi bon soient-ils, n'ont pas l'usage.
    Je conseillerais de faire vérifier votre installation par un électricien.
    (*) Oui, je dit bien, une recherche de perte avec une pince ampèremètrique.
    Cory
     
    Cory , 12 Novembre 2008
    #23
  4. omega.067

    omega.067 65 ans, Hainaut

    Là, Cory, tu en a dis trop et pas assez, développe un peu ton truc,( à moins que tu ne détienne un brevet :p ), car tu a piqué ma curiosité au vif ;-)
     
    omega.067 , 12 Novembre 2008
    #24
  5. anthonybe

    anthonybe 33 ans, Hainaut

    Merci pour cette réponse. Effectivement, ce ne sont pas des appareils pour Mr Tout le monde :grinning:

    Je vais certainement refaire l'installation électrique de ma maison (coffret, câble, prise, interrupteur, ...), pas tout de suite mais ce sera fait quand même.

    Ce problème sera-t-il résolu dans ce cas?

    Les fils: on peut les remplacés.
    Humidité: Si les fils passe dans une gaine, c'est isolé de l'humidité ou je suis à coté de la plaque?
    Boiler: mon boiler est raccordé à la chaudière et n'est pas branché (encore) à l'électricité.
    Circulateur: Comment je peux vérifier que c'est lui?

    Par contre, j'ai plusieurs prises qui sortent de terre dans le jardin (utilisé par l'ancien proprio pour éclairer les arbres/buissons?), et certaines sont un peu amochées (un coup de tondeuse, ca pardonne pas). Peut-être est-ce une cause possible?
    Dans tout les cas, ces prises vont disparaître lors de la rénovation.
     
    Dernière édition par un modérateur: 12 Novembre 2008
    anthonybe , 12 Novembre 2008
    #25
  6. Cory

    Cory Bruxelles

    Bonsoir Omega,
    Bhein c'est simple.
    D’abord, pontez le différentiel concerné le temps de la mesure.
    A l’aide de la pince, calée sur la sensibilité minimum, mesurez et notez la mesure relevée en cerclant les 2 ou 3 fils à la sortie de chaque disjoncteur.
    J’ai moi-même, par cette méthode, détecté des pertes sur plusieurs installations.
    En effet, la somme de plusieurs petites pertes peuvent être une source de problèmes.
    Par exemple, un différentiel de 300 mAm « sautait » par moment.
    Les mesures ont donné sur trois des 27 disjoncteurs du coffret les valeurs suivantes, sur un, une perte de 87 mAm, un 2éme 93 mAm et un 3éme 78 mAm ce qui ajouté aux petites pertes capacitives ou inductives, normales, des autres circuits étaient à la source de la panne.

    Et voila c'est tout simple.
    Cory


    [​IMG]
     
    Cory , 12 Novembre 2008
    #26
  7. omega.067

    omega.067 65 ans, Hainaut

    ben, je me mords les doigts de ne pas y avoir pensé, en fait, c'est un différentiel visuel ;(
    c'est vrai que la somme des courants doit être égale à zéro, sauf si perte, et donc non retour, CQFD
    merci de m'avoir rafraîchi la mémoire, ô mon maître vénéré :grinning:
     
    omega.067 , 12 Novembre 2008
    #27
  8. anthonybe

    anthonybe 33 ans, Hainaut

    1. Donc, si dans ma nouvelle installation j'installe des différentiels et qu'il y a encore des pertes de courant, le différentiel devrait se déclencher? Dans ce cas, suffit de suivre ce que tu viens de dire pour trouver d'où vient le problème?
    2. Mais si on ne dispose pas de ces appareils, ne peut-on pas installer un différentiel 30mA au début de chaque circuit à tester pour voir lequel pose problème? Évidemment cela pourrait indiquer le circuit mais pas l'endroit exact du problème.
    Je suis dans le bon?
     
    anthonybe , 13 Novembre 2008
    #28
  9. Cory

    Cory Bruxelles

    Bonjour anthonybe,
    Votre idée pourrait être bonne, sauf que les pertes s'ajoutent.
    Exemple, vous pourriez avoir une perte de 20 mAm sur 5 disjoncteurs ce qui ne fera pas, individuellement, déclencher votre dif de 30 mAm mais bien le total (5x20 = 100 mAm) le fera déclencher.
    Rien ne vaut un appareil de mesure dans ce cas.
    Cory
     
    Cory , 13 Novembre 2008
    #29
  10. Cory

    Cory Bruxelles

    Pour Omega,
    Rien à voir avec le sujet, mais simplement pour donner un autre truc.
    Dépannage à l'aide d'un thermomètre à infra rouge.
    Dans le post https://www.bricozone.be/galeres-et-horreurs/t-raccords-dans-coffret-12516.html la panne à été détectée coffret fermé, simplement en comparant la température des différents disjoncteurs.
    Symptôme de la panne décrite par le client ; la lumière clignote parfois.
    Cory
     
    Cory , 13 Novembre 2008
    #30
  11. omega.067

    omega.067 65 ans, Hainaut

    ok, là je connais le truc, sur mon tableau principal, qui peut délivrer 1650A, chaque départ est protégé par des HPC 200A, et pour vérifier le contact correct sans ouvrir le tableau (en fait, on peut se promener debout à l'intérieur, sous le jeux de barres), je "vise" chaque connection, avec un thermomètre IR, et comme cela tout se fait sous tension, et trois fois par an :#
     
    omega.067 , 13 Novembre 2008
    #31
  12. anthonybe

    anthonybe 33 ans, Hainaut

    Ok. Vous dites, dans un autre post, que les circuits ont des pertes capacitives ou inductives normales.
    Quel est l'ordre de grandeur de ces pertes?
    Existe-t-il une valeur de pertes "autorisée" d'un circuit?(Perte maximum autorisé)

    aussi, il n'est pas interdit de mettre un différentiel de 30mA directement après le 300mA. Dans ce cas, ne risque-t-on pas que ce différentiel saute régulièrement dû aux pertes normales des circuits?
     
    anthonybe , 14 Novembre 2008
    #32
  13. omega.067

    omega.067 65 ans, Hainaut

    30mA, cela fait près de 7W, ce n'est plus cela une perte normale ;(
     
    omega.067 , 15 Novembre 2008
    #33
  14. ^Cali^

    ^Cali^ 35 ans, Hainaut

    Pas mal, tu dois avoir un très grande maison ... :p

    Pourrais tu publier qq photos ? On à l'air ridicule maintenant avec nos tableaux domotique 160 modules :grinning:
     
    ^Cali^ , 16 Novembre 2008
    #34
  15. ^Cali^

    ^Cali^ 35 ans, Hainaut

    Sans vouloir dévié du sujet. Comme j'ai entendu "pertes capacitives ou inductives" je vous pose ma question du jour:

    Depuis peu, j'ai remplacé l'éclairage de mon wc par du LED.
    C'était un spot GU10 50W, j'ai mis un GU10 LED. La commande de cette lampe, ainsi que de toutes les autres dans la maison est faite au moyen de logo (donc bcp de câble, de long chemin de câbles, coupure unipolaire, etc...)
    Cette LED brille très légèrement en permanence, ca se voit dès la pénombre. A ces bornes (LED tjs brnachée), je mesure +/- 5V. Il y a t il des raisons de s'inquiété ? Et y'a t'il moyen d'éviter que cette LED s'allume en permanence et donc réduise sa durée de vie ... ?

     
    ^Cali^ , 16 Novembre 2008
    #35
  16. omega.067

    omega.067 65 ans, Hainaut

    si des câbles longent d'autres câbles, il y a souvent induction, d'un à l'autre, c'est peut être le cas pour ta LED, coupe le courant sur tous les câbles qui longent l'alimentation de ta LED, et rebranches les un, par un, en surveillant ta LED, tu trouvera celui qui "induit", sépare le des autre, ou enveloppe le câble de la LED, avec du papier alu, ça devrait marcher aussi
    pour les photos du tableau en question, je vais y penser
     
    omega.067 , 16 Novembre 2008
    #36
  17. laurentm

    laurentm 33 ans, Hainaut

    Il faut donc avoir deux différentiels 30mA dans le tableau?
    Perso dans le tableau que je suis occuppé à faire pour mon appartement, j'ai mis la salle de bain ainsi que les gros consommateurs sur le même différentiel.

    Est-ce un critère de refus de l'installation électrique?

    Merci
     
    laurentm , 20 Novembre 2008
    #37
  18. Cory

    Cory Bruxelles

    Bonjour laurentm,
    Voici ce que dit l'art.86.08.
    Votre extrait est repris du verso d'un PV de réception.
    Un seul différentiel de 300 et un seul de 30 mAm.
    Cory

    [​IMG]
     
    Cory , 20 Novembre 2008
    #38
  19. laurentm

    laurentm 33 ans, Hainaut

    encore une fois, merci Cory :):)
    Pour le 300, oui, il est bien en tête ;) je parlais juste pour les circuits plus sensibles
     
    laurentm , 20 Novembre 2008
    #39
  20. justinette

    justinette 37 ans, Hainaut

    Pour info : comme toi, tout, tout à refaire...et dans l'urgence ....+/- 5000 € pour:
    living, cuisine, halls de nuit/jour, 2 chambres, sdb, arrivée dans le grenier, (saignées, coffret neuf et déplacé à la cave, 10 jours de boulot full...), interrupteurs et prises en suffisance! mais c'est maintenant ok...

    J'avais reçu d'autres devis, 8000 € (mais pour du top design) et 2700 € (le 2700 ne comptait que le matériel!!!...main d'oeuvre en fonction du temps!)

    L'électricien m'avait parlé d'une moyenne de 400 € par pièce...
     
    justinette , 20 Novembre 2008
    #40
Chargement...

Sujet similaires

Vous pouvez aussi lancer une recherche sur : Installation conforme Réparer

Similar Threads - Installation conforme Réparer
  1. jolieblonde

    Réparation module de commande sèche-linge Bosch

    jolieblonde, +3 (omega.067), 2 Mars 2017
    3
    Affichages:
    215
    omega.067
    4 Mars 2017
  2. Le Dam

    Centrale vapeur : réparation électrovanne possible ?

    Le Dam, +112 (fgalette), 20 Décembre 2016
    112
    Affichages:
    3 694
    fgalette
    1 Février 2017
  3. dan100

    réparation émail cuisinière et baignoire

    dan100, +5 (omega.067), 12 Octobre 2016
    5
    Affichages:
    1 143
    omega.067
    2 Novembre 2016
  4. herve7712

    Réparation mur en brique

    herve7712, +2 (boters), 29 Septembre 2016
    2
    Affichages:
    854
    boters
    30 Septembre 2016
  5. Sevolith

    Service réparation casque audio

    Sevolith, +2 (Sevolith), 17 Août 2016
    2
    Affichages:
    475
    Sevolith
    17 Août 2016
  6. lamaZZi

    Réparation débroussailleuse stihl

    lamaZZi, +13 (Infinity175), 10 Juillet 2016
    13
    Affichages:
    1 367
    Infinity175
    16 Juillet 2016
  7. Yannick1988

    mise en conformité installation électrique

    Yannick1988, +5 (Yannick1988), 24 Avril 2015
    5
    Affichages:
    1 360
    Yannick1988
    27 Août 2015