Briggs et stratton fume

Dans le forum Remise à neuf - par Jean67 le 28 Juin 2021

  1. Jean67

    Jean67 40 ans, France

    Bonjour,
    J'essaye de rénover une motofaucheuse tielburger t25 avec un moteur briggs et stratton 35 classic.
    Le moteur démarre du premier coup mais se mets à fumer après quelques secondes, une épaisse fumée blanche.
    J'ai déjà fait la vidange, l'ancienne huile était épaisse, noire et en faible quantité.
    J'ai changé les segments et le joint de culasse mais ça n'a rien changé.
    Après allumage, le reniflard est plein d'huile.
    Je suis un peu perdu maintenant...
     
    Jean67 , 28 Juin 2021
    #1
  2. grizou

    grizou 58 ans, Bruxelles

    soupape étanchéité?
     
    grizou , 29 Juin 2021
    #2
  3. Jean67

    Jean67 40 ans, France

    Bonjour, merci pour votre réponse, comment vérifier ça ?
     
    Jean67 , 29 Juin 2021
    #3
  4. grizou

    grizou 58 ans, Bruxelles

    grizou , 29 Juin 2021
    #4
    Jean67 aime ça.
  5. bubu007

    bubu007 64 ans, Brabant Wallon

    Je sais que la question est sans doute idiote mais vous n'utilisez-pas de l'essence 2T ?
    Je pose la question car j'ai un jour récupéré une vieille machine persuadée qu'il s'agissait d'un 2T et certes le moteur fumait un peu mais j'ai jamais trouvé ça dommageable , c'est alors que j'ai appris que B&T ne faisait pas dans les moteurs 2T.

    Autres pistes :

    Trop d'huile dans le carter.
    La petite soupape de décompression du reniflard reste collée .
     
    bubu007 , 29 Juin 2021
    #5
  6. Jean67

    Jean67 40 ans, France

    C'est bien un 4t, quand je nettoie la pastille du reniflard elle fonctionne mais dès que j'allume il se remplit et la pastille de colle de nouveau.
    Le niveau d' huile est au mini
     
    Jean67 , 29 Juin 2021
    #6
  7. chuferlu

    chuferlu Hainaut

    Un peu déconcerté
    L'huile fume noire
    L'essence fume bleu.
    L'eau fume blanc, mais il n'y a pas de circuit de refroidissement dans ces moteurs ....
     
    chuferlu , 29 Juin 2021
    #7
  8. Jean67

    Jean67 40 ans, France

    Bonne réflexion, mais pour moi c'est blanc, par contre quand on place sa main à la sortie du pot d'échappement il y a des petites gouttelettes d'huile qui en sortent.
     
    Jean67 , 30 Juin 2021
    #8
  9. norobis

    norobis 32 ans, Brabant Wallon

    Vous avez bien décalé l'ouverture des segments d'1/3 de tour à chaque étage en les remontant ? (ou d'1/2 s'il n'y a que 2 segments)?
     
    norobis , 30 Juin 2021
    #9
    chuferlu aime ça.
  10. chuferlu

    chuferlu Hainaut

    Des gouttelettes d'huile ?
    Que je sache, elles ne peuvent se retrouver dans l'échappement qu'en passant entre le cylindre et les segments. Si ils ont été remplacés il y a un stuut.
    Le cylindre a réctifier?
    Mal remontés?
     
    chuferlu , 30 Juin 2021
    #10
  11. Jean67

    Jean67 40 ans, France

    J'ai respecté au mieux le décalage des 3 segments, les anciens n'étaient pas spécialement usés et le problème était le même avant changement
     
    Jean67 , 30 Juin 2021
    #11
  12. Jean67

    Jean67 40 ans, France

    Le problème était présent avant le changement de segments, c'est d'ailleurs pour ça que je les ai changés.
     
    Jean67 , 30 Juin 2021
    #12
  13. norobis

    norobis 32 ans, Brabant Wallon

    Et l'état de la chemise était encore bon ? Parce que comme le dit chuferlu de l'huile dans les gaz d'échappement, elle ne peut pas venir de dix milles endroits. Sur et certain que c'est de l'huile ? Pas un mélange trop riche ? La bougie est dans quel état après fait tourner un peu le moteur ?
     
    norobis , 30 Juin 2021
    #13
  14. Jean67

    Jean67 40 ans, France

    C'est un moteur 4t, pas de mélange. Est ce possible que le cylindre se soit déformé ? Vu le peu d'huile que j'ai sorti à la vidange il a sûrement tourné un moment avec trop peu d'huile.
     
    Jean67 , 30 Juin 2021
    #14
  15. grizou

    grizou 58 ans, Bruxelles

    c'est possible , avec un serrage
     
    grizou , 30 Juin 2021
    #15
  16. Jean67

    Jean67 40 ans, France

    Je pense pas qu'il ait serré, le lanceur est facile à tirer et le moteur s'allume du premier coup
     
    Jean67 , 30 Juin 2021
    #16
  17. chuferlu

    chuferlu Hainaut

    Facile? Comment ?
    Justement en tirant doucement il doit présenter une resistance a la compression..

    Si ça le faisait avant, qu'il n'y a pas de changement , cest que soit c'est mal fait soit cest pas ça.
    As tu rayé le cylindre?
    Par le guide de soupape ?
    La fumée blanche continue a me deconcerter.
    Le moteur s'emballe ?
     
    chuferlu , 30 Juin 2021
    #17
  18. Jean67

    Jean67 40 ans, France

    Il a de la compression, je dois mettre mon pied sur le moteur pour ne pas soulever la machine...
    Je pense qu'à force je vais redémonter...
     
    Jean67 , 30 Juin 2021
    #18
  19. vancraft

    vancraft 56 ans, Namur

    J’ai eu le coup sur un BS 16cv, c’était le joint de culasse, après remplacement de celui-ci et réglage des soupapes, plus de soucis!
     
    vancraft , 30 Juin 2021
    #19
  20. chuferlu

    chuferlu Hainaut

    Le joint a été changé....
    Les soupapes, oui , ça peut sans doute expliquer la fumée, mais par ou arrive l'huile ( par gouttes) a l'échappement ??
     
    chuferlu , 1 Juillet 2021
    #20
Chargement...

Sujet similaires

Vous pouvez aussi lancer une recherche sur : Briggs stratton fume

Similar Threads - Briggs stratton fume
  1. Phosty
    0
    Affichages:
    3 162
    Phosty
    8 Avril 2020
  2. herve brnd

    problème moteur briggs et stratton 550 serie

    herve brnd, +8 (herve brnd), 2 Avril 2020
    8
    Affichages:
    1 124
    herve brnd
    7 Avril 2020
  3. Michel FONTAINE

    Tondeuse Briggs & Stratton 150 cc - 575is - Florabest Lidl

    Michel FONTAINE, +5 (Marie23000), 18 Février 2020
    5
    Affichages:
    2 305
    Marie23000
    14 Août 2021
  4. annik.dv

    Tondeuse Briggs&Stratton très vieille en panne

    annik.dv, +76 (annik.dv), 29 Avril 2019
    76
    Affichages:
    7 603
    annik.dv
    28 Mai 2019