Fonctionnement étrange vidéophone

Dans le forum Electricité générale - par Plumy le 15 Mai 2017

  1. Plumy

    Plumy 29 ans, Liège

    Je réessayerai peut-être de repasser par la gaine (pour ceux qui avaient suivi l'histoire à l'époque) qui arrive dans le wc via le vide ventilé. Mais j'avais l'impression d'être bloqué au même endroit d'un côté comme de l'autre. Sans doute que la gaine a été pincée quand ils ont fait la chape.

    Ce qui est dommage c'est que je n'ai pas mis de gaine dans le mur en plâtre...Sinon j'aurais pu me servir du SVV pour tirer l'autre dans le sous plafond et dans le mur...En même temps j'étais persuadé que le fil irait (j'avais fait le test).
     
    Plumy , 17 Mai 2017
    #21
  2. flashman

    flashman Liège

    Si c'est un svv 8x0,8, il fait bien 0,8mm carré, c'est le vvt qui, lui, est un câble de téléphonie et qui fait 0,6 mm.

    Le svv, c'est du câble de commande, pas de téléphonie, donc...


    Et sur votre modèle, vous branchez bien votre gâche et votre portillon sur le poste extérieur ? Je suppose donc qu'il n'y a pas bcp de longueur entre le poste extérieur et ceux-ci ?

    Si c'est le cas, que la gache et le portillon se branchent sur le poste extérieur, changer le câble entre les deux postes ne sert strictement à rien, il n'y a pas de puissance qui passe par le bus, si l'image est bonne, c'est que le bus fonctionne bien, le bus actionne juste un contact dans le poste, c'est tout...
     
    flashman , 18 Mai 2017
    #22
  3. omega.067

    omega.067 65 ans, Hainaut

    ben,Flash, si tu en as, compare un bout de 0,8 et un bout de 0,75 tu verra tout de suite lequel est le plus gros ;)
     
    omega.067 , 18 Mai 2017
    #23
  4. Plumy

    Plumy 29 ans, Liège

    J'ai 4m entre la platine et la commande. Comme je disais, en badgeant la platine de rue ça fonctionnait.

    Effectivement l'image et le son sont vraiment parfait. Et comme dit plus haut, l'ouverture portail sw1 et sw2 en théorie c'est du contact sec donc même avec un fil de section inférieur ça devrait passer...

    Pour l'ouverture portillon, si le contact passe entre la platine et le moteur, il n'y a pas de raison non plus que ça ne fonctionne pas à cause du fait que la section n'est pas la bonne entre l'unité intérieur et la platine...Et puis la tension pour la gâche viendrait de l'unité intérieur ou de la commande ? On peut peut-être considérer que c'est une gâche alimentée puisque c'est au niveau de la commande du moteur qui reçoit du 230 en permanence.

    Bref, je me réjouis d'être chez moi dimanche pour tester ça .

    Ps : C'est du svv 2x0.8 entre l'unité intérieur et la platine et du svv 8x0,8 entre la platine et le moteur.
    http://www.electrorouhard.be/fr/ven...signalisation-interieur-gris-2x0-8mm-935895-2
     
    Plumy , 18 Mai 2017
    #24
  5. omega.067

    omega.067 65 ans, Hainaut

    svv 2x0,8 mm c'est bien renseigné mm, pas du 0,8 mm² mais 0,5 mm² c.q.f.d
    mais ce n'est pas cette petite différence de 0,25 mm² qui doit poser problème sur cette distance, faut "creuser" ailleurs :)
     
    omega.067 , 18 Mai 2017
    #25
  6. Plumy

    Plumy 29 ans, Liège

    Ben surtout je pense que ça devrait avoir une influence sur l'image te le son et pas ces commandes-là.

    By the way, j'ai ramené le chacon tout à l'heure chez Brico. Ils m'ont fait un bon à valoir. Va falloir que je trouve quoi faire avec les 135€ :p
     
    Plumy , 18 Mai 2017
    #26
  7. flashman

    flashman Liège

    Ça ne passe d'office pas par le bus, il n'y a que 2 fils... Le bus actionne un contacteur dans la platine de rue.


    Tu as regardé si il ne faut pas programmer un mode bouton-poussoir dans le boitier de commande du portail ? C'est quoi comme marque?
     
    flashman , 18 Mai 2017
    #27
  8. Plumy

    Plumy 29 ans, Liège

    Laisse tomber, niveau commande du moteur tu ne trouveras rien. C'est une marque inconnue au bataillon (qui produit presque exclusivement pour eux), faudrait d'ailleurs que je relance mon installateur pour qu'il me fournisse cette fichue notice d'utilisation.

    Sinon j'ai essayé différentes choses...Avec le chacon par exemple, il fallait d’abords allumer l'écran avant de pouvoir actionner le portail. J'ai essayé et ça ne fonctionne pas. Même si dans la notice ils n'en parlent pas. Maintenant quand j'appuyais sur les deux boutons j'avais effectivement une icone qui apparaissait sur l'écran. Cadenas 1 et Cadenas 2 donc il prenait bien en compte ma pression sur les boutons mais...je ne sais pas.

    Ca me frustre de ne pas être chez moi pour le moment :p
     
    Plumy , 19 Mai 2017
    #28
  9. Plumy

    Plumy 29 ans, Liège

    Ca y est, je suis rentré chez moi. Jai rebranché tout le bazar et....Ca fonctionne ! j'ai juste quelques lignes sur la vidéo (à peine visibles) au moment des commandes du portail et une perte du signal audio (est-ce prévu ou est-ce un effet de cause pour la section un peu trop petite ?) mais ce n'est pas très important car en principe quand on actionne le portail c'est que la discussion est terminée.

    Par contre, tant que je vous tiens, j'ai une autre question et faudra probablement que je me tourne vers aliexpress pour ça. Contrairement à Chacon, chez Avidsen (c'est nouveau je pense) on ne peut plus couper ou raccourcir le cordon d'alimentation sous peine de passer hors garantie. Ce qui m'ennuie assez car je n'ai pas de prises à portée de l'unité intérieur et même si j'en avais une ça voudrait dire que j'aurais un fil qui pendouille. Donc il me faut une solution.

    Ils vendent des transfos à mettre dans le coffret électrique MAIS pas pour ce modèle-ci. Et puis ça ne changerai pas le problème de devoir trouver la fiche mâle adéquate.

    Du coup, je me demandais (si selon vous mais je pense que oui) si c'était possible de trouver une fiche femelle et une fiche mâle du bon diamètre afin de fabriquer une allonge. J'ai déjà un 2x0,5mm2 dont je me servais pour l'autre vidéophone. Ca me permettrait e garder le même principe qu'auparavant mais en gardant ma garantie.

    Vous avez une idée de comment je pourrais identifier la fiche ? Pieds à coulisse ou autre ?
     
    Plumy , 21 Mai 2017
    #29
  10. flashman

    flashman Liège

    Oui, on trouve ça sans souci. Normalement, le plus simple est d'acheter un transfo universel, tu trouveras très certainement ton bonheur et ça ne coûte quasi rien...
    Et sinon, advisen vend d'office des rallonges qu'il suffit de couper...
     
    flashman , 21 Mai 2017
    #30
  11. Plumy

    Plumy 29 ans, Liège

    Plumy , 21 Mai 2017
    #31
  12. flashman

    flashman Liège

    Non, faut chercher ...


    Ces fiches n'ont rien à voir avec la tension, en général, elle acceptent toutes 50v au moins, chaque constructeur met plus ou moins celle qu'il veut pour la tension qu'il veut...
    On peut très bien avoir la même pour du 12v chez untel et du 18v chez un autre...

    Il faut chercher selon la marque et les caractéristiques techniques...
     
    Dernière édition: 22 Mai 2017
    flashman , 21 Mai 2017
    #32
  13. flashman

    flashman Liège

  14. flashman

    flashman Liège

    Mais attention aux pertes si on déporte le transfo et qu'il se retrouve loin...

    En général c'est calculé fort juste et si ils disent de ne pas couper... Il en faut peut-être un plus puissant...

    Maintenant, si on ne coupe pas dedans et qu'il pette, on est pas obligé de dire qu'on l'a déporté...:p
     
    flashman , 22 Mai 2017
    #34
    Plumy aime ça.
  15. Plumy

    Plumy 29 ans, Liège

    Il me faudra un truc du genre, mais les embouts ne so,nt pas bons. Les miens sont vraiment petits. Je prendrai le toi avec moi au taf : cordon et pieds à coulisse (j'espère que je remettrai la main dessus) et j'irai voir sur aliexpress. Soit je prends une allonge comme ça (20 cm suffirait) soit je ne prends que les embots. Seul hic : le délai...
     
    Plumy , 22 Mai 2017
    #35
  16. omega.067

    omega.067 65 ans, Hainaut

    fait gaffe, ce genre de connecteur existe en 4 diamètres intérieurs différents et 2 diamètre extérieur différent
    faut accoupler les bons diamètres, pour avoir un "vrai" contact
    c'est quelle intensité le transfo ??
     
    omega.067 , 22 Mai 2017
    #36
  17. Plumy

    Plumy 29 ans, Liège

    Pour commencer j'ai oublié les trucs à la maison. Arf...:confused:

    Ensuite, vous allez rire, mais ce matin, ça ne fonctionnait plus...

    Deux théories :
    - Soit un fil s'est cassé quand j'ai remis la platine dans son boitier. Ce qui est plausible mais qui m'étonnerait puisque les deux fonctions ne sont plus utilisables donc j'aurais au minimum cassé deux fils
    - Les fonctions sont désactivées dés qu'on configure les badges RFID.

    Dans tous les cas, ça fonctionnait, puis j 'ai configuré les badges avant de refixer la platine. Donc ça doit être un des deux...Je démonterai ça ce soir pour voir. Dans mon cas si les badges ne sont pas utilisables c'est un moindre mal parce que j'ai de toute façon un clavier à code à rue. Et surtout il m'a coûté moins chez que l'autre pour lequel j'ai reçu un bon à valoir (même avec les badges).
     
    Plumy , 22 Mai 2017
    #37
  18. Plumy

    Plumy 29 ans, Liège

    Plumy , 22 Mai 2017
    #38
  19. Plumy

    Plumy 29 ans, Liège

    Plumy , 22 Mai 2017
    #39
  20. omega.067

    omega.067 65 ans, Hainaut

    omega.067 , 22 Mai 2017
    #40
Chargement...

Sujet similaires

Vous pouvez aussi lancer une recherche sur : Fonctionnement étrange vidéophone

Similar Threads - Fonctionnement étrange vidéophone
  1. GameTrip

    Montage étrange va et vient années 1950

    GameTrip, +15 (flashman), 28 Février 2017
    15
    Affichages:
    556
    flashman
    1 Mars 2017
  2. dudulle1

    Plaque vitrocéramique fonctionne en permanence

    dudulle1, +3 (dudulle1), 24 Janvier 2017
    3
    Affichages:
    244
    dudulle1
    24 Janvier 2017
  3. Astartes

    Fonctionnement compteur bi horaire

    Astartes, +8 (anlogo), 2 Janvier 2017
    8
    Affichages:
    396
    anlogo
    13 Mars 2017
  4. Greggo

    Interrupteur couloir ne fonctionne pas

    Greggo, +5 (omega.067), 19 Juin 2016
    5
    Affichages:
    319
    omega.067
    19 Juin 2016
  5. arno001

    Fonctionnement éclairage

    arno001, +23 (arno001), 14 Novembre 2015
    23
    Affichages:
    1 084
    arno001
    4 Août 2016
  6. Can10

    Chauffage accumulateur qui fonctionne pas !

    Can10, +7 (RobBZ), 2 Octobre 2015
    7
    Affichages:
    674
    RobBZ
    6 Octobre 2015
  7. anthobfx

    les fonctions mémoires..

    anthobfx, +3 (RobBZ), 23 Août 2015
    3
    Affichages:
    625
    RobBZ
    25 Août 2015