Husqvarna Automower 305 (Pas de signal boucle) sur station de recharge

Dans le forum Abords, allées, jardin - par portu le 1 Juillet 2020

  1. SteveL

    SteveL 39 ans, Namur

    Une led verte, c'est normalement bon mais il faudrait savoir ce que le technicien a effectué comme test afin de comparer avec chez vous.
    Je dirais que oui c'est normal que la led soit verte même en inversant les câbles car le courant passe dans le câble, peu importe le sens.
    Quand vous déconnectez juste le câble guide, ça reste vert ou bleu ?

    Je sais pas finalement si j'avais eu une réponse à la question, quand vous faites un nouveau signal de boucle, le robot est bien arrimé à la base ?
     
    SteveL , 6 Juillet 2020
    #21
  2. portu

    portu 44 ans, Liège

    Quand je déconnecte le câble guide, cela reste vert.
    Le nouveau signal boucle a été fait et refait toujours connecter à la station.
     
    portu , 6 Juillet 2020
    #22
  3. SteveL

    SteveL 39 ans, Namur

    Étrange.

    Avez-vous déjà essayé de changer votre code Pin avec le robot sur la base et ensuite refaire un nouveau signal de boucle encore avec le robot sur la base ?
     
    SteveL , 6 Juillet 2020
    #23
  4. portu

    portu 44 ans, Liège

    Non pas encore essayé le changement de code pin. En quoi cela va aider de changer le code pin ?
    Le technicien m'a dit qu'il vallait mieux garder celui par défaut pour une question de facilité car il est repris sur le document officiel.

    Je vais le faire. Je vais dirai ce qu'il en sera demain..

    Bonne soirée
     
    portu , 6 Juillet 2020
    #24
  5. SteveL

    SteveL 39 ans, Namur


    Rien n'empêche de changer le code pin et de prévenir votre revendeur de ce changement. Pour le changement de code pin, j'ai vu ça sur un forum pour un problème similaire.
     
    SteveL , 6 Juillet 2020
    #25
  6. portu

    portu 44 ans, Liège

    Bonjour,

    Juste pour vous dire que le changement du code pin + nouveau signal boucle n'ont rien changé à la situation.
    Husqvarna nous dit que le problème est connu sur ce modèle. Le capteur serait trop sensible. La solution qu'il propose serait de décaler la station de quelques cm (+- 5) à l'intérieur de la boucle.

    Dès qu'il fera un peu plus sec, j'essayerai.

    Je vous tiens au courant des résultats.
     
    portu , 10 Juillet 2020
    #26
  7. portu

    portu 44 ans, Liège

    Bonjour à tous,

    Juste pour vous signaler que cela fait maintenant 4 jours que j'ai légèrement avancer la station à l'intérieur du terrain + nouveau signal boucle et que je n'ai plus d'erreur. Tout se passe bien.

    Merci à tout le monde et @+
     
    portu , 15 Juillet 2020
    #27
    fgalette aime ça.
Chargement...

Sujet similaires

Vous pouvez aussi lancer une recherche sur : Husqvarna Automower signal

Similar Threads - Husqvarna Automower signal
  1. salanate
    10
    Affichages:
    274
    salanate
    6 Avril 2021
  2. arno001

    Machines sur batterie Husqvarna ou Stihl

    arno001, +20 (chuferlu), 1 Avril 2021
    20
    Affichages:
    608
    chuferlu
    4 Avril 2021
  3. Pilou757

    base automower husqvarna: connexion cassée.

    Pilou757, +7 (didier7940), 20 Mars 2021
    7
    Affichages:
    171
    didier7940
    20 Mars 2021
  4. yaterox

    Tondeuse husqvarna vs gardena

    yaterox, +12 (XTof.vl), 6 Juin 2020
    12
    Affichages:
    1 401
    XTof.vl
    6 Juin 2020
  5. SteveL

    Tondeuse robot Husqvarna Automower 440

    SteveL, +16 (guymauve), 26 Octobre 2017
    16
    Affichages:
    2 576
    guymauve
    9 Novembre 2017
  6. bZone

    Avis husqvarna Automower 305

    bZone, 26 Août 2012
    0
    Affichages:
    2 494
    bZone
    26 Août 2012
  7. guinness1974

    Tondeuse automatique Husqvarna Automower 210 (A)C...avis???

    guinness1974, +64 (lout007), 27 Juillet 2008
    64
    Affichages:
    55 033
    lout007
    16 Octobre 2011