Panne motoculteur briggs stratton

Dans le forum Gros Oeuvre Général - par glennor le 14 Avril 2019

  1. glennor

    glennor 41 ans, France

    Bonjour,
    J'ai acquis un ancien motoculteur briggs stratton 5hp, mon soucis dés que je force un peu pour passer la charrue perte de puissance et je cale et j'ai remarqué une fumée noire, le moteur petarade (la bougie est changée elle est neuve). J'ai nettoyé le carburateur avec de l'essence (j'ai vu une méthode laissé trempé vinaigre est-ce mieux ?), j'ai remis la tringlerie. Est-ce svp un mauvais réglage ou autres ?
    J'ai mis une photo du modèle de mon moteur.
    C'est grave docteur ? Merci pour votre aide.
    Cordialement

    5-hp-horsepower-and-racing-uretor-horizontal-shaft-engine-briggs-stratton-5hp-parts-diagram-kit.jpg
     
    glennor , 14 Avril 2019
    #1
  2. Lemotard

    Lemotard 41 ans, Hainaut

    Je ne suis pas mecanicien. Mais la dernière fois que mon motoculteur s arrêtait à l effort, mon mécano a changé la bobine d allumage. Apparemment elle "chauffait" et ca n allait plus...
     
    Lemotard , 14 Avril 2019
    #2
    glennor aime ça.
  3. Infinity175

    Infinity175 Namur

    Cela le fait aussi sans le filtre à air ?

    Sinon:
    Vous pouvez faire bouillir 10 minutes le carburateur dans du vinaigre...
    Laissez-le refroidir lentement (pour éviter de le déformer)... Et changer la membrane (~5€)... Et il tournera comme un neuf...
     
    Infinity175 , 14 Avril 2019
    #3
    glennor aime ça.
  4. glennor

    glennor 41 ans, France

    Merci pour vos conseils, Je l'ai mis à tremper et je vais vérifier la bobine d'allumage ! Je vous tiens au courant ! J'espere va repartir avec tout ça la bête à du boulot sur la planche j'ai tout le jardin à refaire.
     
    glennor , 14 Avril 2019
    #4
  5. Infinity175

    Infinity175 Namur

    Changez la membrane aussi... Elle se détend à la longue...
     
    Infinity175 , 14 Avril 2019
    #5
    glennor aime ça.
  6. glennor

    glennor 41 ans, France

    Oui ça le fait aussi avec le filtre à air, la membrane est changé et mis un nouveau ressort.
     
    glennor , 14 Avril 2019
    #6
  7. glennor

    glennor 41 ans, France

    Ah oui puis j'ai changé le ressort du regulateur qui se relie au papillon du bas, obligé de remettre l'ancien sinon le moteur s'emballait obliger de l'arreter sinon aurait cassé.
    Je viens de voir que la protection du câble d'accelerateur est abîmé et ne pouvait pas aller jusque là petite butée, est-ce que ça pourrait venir de là svp ?
     
    glennor , 14 Avril 2019
    #7
  8. Infinity175

    Infinity175 Namur

    Cela me paraît peu probable... Au pire vous déconnectez la tringlerie et vous testez en jouant directement sur la tringle du moteur... ;)
     
    Infinity175 , 14 Avril 2019
    #8
    glennor aime ça.
  9. glennor

    glennor 41 ans, France

    OK je vais tester merci
     
    glennor , 14 Avril 2019
    #9
  10. glennor

    glennor 41 ans, France

    Rebonjour,
    Je redonne des nouvelles, j'ai fait le nettoyage du carburateur au vinaigre en laissant trempé 24h franchement nickel mieux que l'essence, Il est comme neuf Merci du tuyau, j'ai changé aussi le câble d'acceleration voili voilou.
    J'attends des pièces pour le remontage vis, ressort... Pourvu que c'est pas le kit d'allumage !!!
    Dès que je remonte tout ça avant la fin de la semaine vous tiens au courant si ça marche !
     
    glennor , 16 Avril 2019
    #10
  11. Infinity175

    Infinity175 Namur

    Remontez déjà toutes vos pièces avant de penser au pire... ;)

    Il est possible aussi que l'aimant est oxydé et l'induction passe mal... Il faudra retirer le volant moteur et poncer légèrement les contacts...
     
    Infinity175 , 16 Avril 2019
    #11
    glennor aime ça.
  12. glennor

    glennor 41 ans, France

    Je vais voir ça autant tout voir avant de remonter...
    Merci !
     
    glennor , 16 Avril 2019
    #12
  13. willy

    willy 61 ans, Hainaut

    Bonjour, pour moi si le motoculteur arrêt quand tu force cela veux dire manque d'essence enfin c'est mon avis;)
     
    willy , 16 Avril 2019
    #13
  14. Infinity175

    Infinity175 Namur

    Puisque vous en êtes à tout nettoyer...

    Votre réservoir est-il propre ? Parfois il est tout rouillé... Autant le nettoyer aussi...

    Gravier, eau... Secouer énergiquement....

    ;)
     
    Infinity175 , 16 Avril 2019
    #14
    glennor aime ça.
  15. glennor

    glennor 41 ans, France

    Bonjour,
    Juste une petite question concernant la manette d'acceleration, Je suis en train de changer le câble. La manette et le câble du haut c'est OK par contre comme le câble est universel j'ai la partie du bas à ajuster et là je me posais des questions.
    Merci pour vos lumières il n'y a rien de particulier à tenir compte pas de précision de distance de fil mettre le papillon sur l'arrêt ou marche pour la bonne longueur svp ?
    Merci
     
    glennor , 17 Avril 2019
    #15
  16. glennor

    glennor 41 ans, France

    Bonjour,
    Je redonne des nouvelles pour le carbu tout est OK mais soucis au niveau bobine allumage j'ai reçu la nouvelle, j'ai mis un domino pour rejoindre l'autre qui paraissait cassé à voir demain matin si ça marche ! J'ai mis photo montage ça paraît bon svp ?
     
    glennor , 26 Avril 2019
    #16
  17. glennor

    glennor 41 ans, France

    parce que sinon ne voit pas ou démonter le gros bloc avec le roulement ?
    Merci d'avance
     
    glennor , 26 Avril 2019
    #17
  18. Infinity175

    Infinity175 Namur

    Je ne vois pas votre photo...
    De quel gros bloc parlez-vous ? Du volant moteur ?

    Vous avez vérifier les entrefer de l'aimant ?
    Vous avez vérifié la vis platinée ?

    Vous avez repris une bobine simple ou une électronique ???
     
    Infinity175 , 26 Avril 2019
    #18
  19. glennor

    glennor 41 ans, France

    J'arrive pas à mettre la photo ça bugg désolé, le bloc que je parle c'est l'axe ou l'on met le lanceur.
    Non je n'ai pas vérifié les entrées de l'aimant c'est à dire svp ? Et la vis platinee non plus. La bobine est simple j'ai un câble pour la masse et l'autre qui rejoint le rupteur c'est ça ?
     
    glennor , 26 Avril 2019
    #19
  20. glennor

    glennor 41 ans, France

    Normalement la photo doit apparaître le domino est à côté de mon doigt

    IMAG0156.jpg
     
    glennor , 26 Avril 2019
    #20
Chargement...

Sujet similaires

Vous pouvez aussi lancer une recherche sur : Panne motoculteur briggs

Similar Threads - Panne motoculteur briggs
  1. sonyagiova

    Pannes pas de niveau ?

    sonyagiova, +4 (fradeco), 10 Octobre 2014
    4
    Affichages:
    779
    fradeco
    11 Octobre 2014
  2. chuppy

    comment dimensionner les pannes de toiture

    chuppy, +11 (chuppy), 11 Mars 2013
    11
    Affichages:
    1 718
    chuppy
    3 Juillet 2013
  3. maxbill4

    Traitement du bois avant travaux Panne Chevrons,...

    maxbill4, +3 (maxbill4), 30 Janvier 2013
    3
    Affichages:
    1 510
    maxbill4
    31 Janvier 2013
  4. domokid

    portail en panne, garantie non resPECTée

    domokid, +1 (Baulöwin), 11 Mars 2011
    1
    Affichages:
    967
    Baulöwin
    13 Mars 2011
  5. olivierlabricol

    fixer chevrons sur pannes et liteaux sur chevrons

    olivierlabricol, +1 (jmf), 10 Septembre 2009
    1
    Affichages:
    7 689
    jmf
    11 Septembre 2009
  6. lebestbigdil

    position des pannes

    lebestbigdil, +4 (lebestbigdil), 2 Juillet 2009
    4
    Affichages:
    2 839
    lebestbigdil
    5 Juillet 2009